<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>カタルーニャ州独立派の恩赦巡り抗議デモ - NNA EUROPE・スペイン・政治</title>
    <meta name="description" content="スペインの首都マドリードで13日、2017年に北東部カタルーニャ自治州の独立運動を主導し、その後投獄された指導者12人の恩赦に対する抗議デモが行われた。デモには数万人が参加したとみられる。一方、政府は、恩赦は…">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://europe.nna.jp/news/show/2200579">
    
      <meta property="og:title" content="カタルーニャ州独立派の恩赦巡り抗議デモ スペイン・政治" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="NNA.ASIA" />
<meta property="og:url" content="https://www.nna.jp/news/show/2200579" />
<meta property="fb:admins" content="60380" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NNAASIA" />
<meta property="og:image" content="https://www.nna.jp/common/images/nna_sns_logo.png" />
<meta property="og:description" content="スペインの首都マドリードで13日、2017年に北東部カタルーニャ自治州の独立運動を主導し、その後投獄された指導者12人の恩赦に対する抗議デモが行われた。デモには数万人が参加したとみられる。一方、政府は、恩赦は…" />
    <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-128d05e4addba1abc773ecb8ee036374702254a9b69bc3fe66f9cefd1c4ff8de.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="EDIVFJ7V1dz48+IrzJyoMP+Em/Q4JhHCWXEL1ZAqhip5NQaKVTv+SbVoNHWYsKsLj6OQROuQ8wK0vliXtHvkkA==" />
      <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
      <script>
        window.googletag = window.googletag || {cmd: []};
      </script>
      

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/27298605/NNA.EU_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519531443-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519531443-1').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_3rd_Rectangle_300x250', [300, 250], 'div-gpt-ad-1527841357360-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_infomation_text', [318, 18], 'div-gpt-ad-1529403190961-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519531443-4').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519531443-5').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519531443-6').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519531443-7').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519531443-8').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text1_570x22', [570, 22], 'div-gpt-ad-1467367041010-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text2_570x22', [570, 22], 'div-gpt-ad-1467367041010-1').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text3_570x22', [570, 22], 'div-gpt-ad-1467367041010-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


        <link rel="stylesheet" media="all" href="/common/css_gz/all.css?_=201711041200" />
    <script>
        function afterLoadCss(url) {
            $(function(){
                var l = document.createElement('link'); l.rel = 'stylesheet';
                l.href = url;
                var h = document.getElementsByTagName('head')[0];
                h.parentNode.insertBefore(l, h);
            });
        }
    </script>
      <script>afterLoadCss("/assets/application-3d5e8fab8c14d9f1b0748f32c73902ed706c0b9a7989936c03e3da82bc4f4a43.css");</script>
</head>

    <body class=" europe-body" data-asia-flg="false">
        <script>
//<![CDATA[
window.gon={};gon.server_host="https://www.nna.jp/";gon.domain="europe.nna.jp";gon.search_api="nna_www";gon.search_host="";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" media="all" href="/free/nomember/css/nomember.css" />
            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia "><a href="https://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="https://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="https://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="https://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe is--active"><a href="https://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            
            <link rel="stylesheet" media="all" href="/common/css/header.css" />
        <!-- headtab end -->
        <!-- header -->
        <div id="header" class="pt05">
	<div class="clearfix">
		<div class="header-sns-button">
			<img alt="Twitterリンク" src="/assets/articles/twitter_icon-fd808c2f158c16a8d6a6f750aead13ef841f944101256e49f8c008a123d41359.png">
			<img alt="FBリンク" src="/assets/articles/facebook_icon-96eb5cf0669be7c88abbbbb67799401972d6a1a097e552e5eedef24365fb4594.png">
		</div>
		<a href="/europe_contents/help/" class="">
			
				<a href="/europe_contents/help/" class=""><img src="/common/images/header_button_help.png" width="113" height="21" alt="" class="fade"></a>
			
		</a>
		
	</div>
	<div class="clearfix mt10 mb10">
		<div class="header-menu">
			
			<a href="/inquiry/index?type=2"><div class="menu-btn"><img src="/corp_contents/images/icon_read.svg" class="w70"></div></a>
			<a href="/inquiry/index?type=1"><div class="menu-btn"><img src="/corp_contents/images/icon_trial.svg" class="w70"></div></a>
			
			<a href="/europe_contents/corp/service" target="_blank">
				<div class="menu-btn"><img src="/corp_contents/images/icon_service.svg" class="w70"></div>
			</a>
			
			
		</div>
		<a href="/">
			<div class="identify">
				
					<a href="/">
						
							<div class="logo"><img src="/common/images/header_logo_europe.png" width="255" height="31" alt=""></div>
						
					</a>
				
				<span class="tagline" style="font-size:18px;">ヨーロッパ経済ニュース</span>
			</div>
		</a>
		<div class="simple-search">
			<form action="/news/search" method="get" id="sidesearchform">
				<input value="true" name="search" type="hidden">
				<input value="" name="keyword" id="search-text" placeholder="（例）ドイツ　自動車　新車販売台数" type="text">
				<input value="記事検索" class="search-button" src="/corp_contents/images/btn-search.png" type="image">
			</form>
		</div>
	</div>
</div>

<ul class="global-nav clearfix">
	<li class="main-tab" ontouchstart=""><a href="/">トップ</a>
		<div class="sub-tab tleft w150">
			<p class="icon--arrow-02"><a href="/news/each_country">ニュースヘッドライン</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">国・地域
		<div class="sub-tab">
			<p class="icon--arrow-02"><a href="/news/list/all">すべて</a></p>
			<p class="icon--arrow-02"><a href="/news/list/uk">英国</a></p>
			<p class="icon--arrow-02"><a href="/news/list/germany">ドイツ</a></p>
			<p class="icon--arrow-02"><a href="/news/list/france">フランス</a></p>
			<p class="icon--arrow-02"><a href="/news/list/eu">ＥＵ</a></p>
			<p class="icon--arrow-02"><a href="/news/list/western-europe">その他西欧</a></p>
			<p class="icon--arrow-02"><a href="/news/list/central-eastern-europe">中東欧</a></p>
			<p class="icon--arrow-02"><a href="/news/list/russia">ロシア・ＣＩＳ</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">業界
		<div class="sub-tab sub-tab-2cels">
			<p class="icon--arrow-02"><a href="/news/list/all">すべて</a></p>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/list/all/automobile">自動車・二輪車</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/electronics">電機</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/grocery">食品・飲料</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/medical">医療・医薬品</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/chemistry">化学</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/apparel">繊維</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/steel">鉄鋼・金属</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/agriculture">農林・水産</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/manufacture">その他製造</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/list/all/finance">金融</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/construction">建設・不動産</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/transport">運輸</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/it">ＩＴ・通信</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/natural-resources">天然資源</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/energy">電力・ガス・水道</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/commerce">小売り・卸売り</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/service">サービス</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/sightseeing">観光</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/media">メディア・娯楽</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart="">経済一般・統計
		<div class="sub-tab sub-tab-2cels">
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/section/macro_economy">マクロ経済</a></p>
				<p class="icon--arrow-02"><a href="/news/section/statistics">統計</a></p>
				<p class="icon--arrow-02"><a href="/news/section/trade">貿易</a></p>
				<p class="icon--arrow-02"><a href="/news/section/national_finance">財政</a></p>
			<p class="icon--arrow-02"><a href="/news/section/regulation">政策・法律・規制</a></p>
			<p class="icon--arrow-02"><a href="/news/section/infrastructure">インフラ</a></p>
			</div>
			<div class="sub-tab-frame">
				<p class="icon--arrow-02"><a href="/news/section/environmental">環境</a></p>
				<p class="icon--arrow-02"><a href="/news/section/capital_investment">設備投資</a></p>
				<p class="icon--arrow-02"><a href="/news/section/venture_company">ベンチャー</a></p>
				<p class="icon--arrow-02"><a href="/news/section/account_settlement">決算</a></p>
				<p class="icon--arrow-02"><a href="/news/section/event">イベント</a></p>
				<p class="icon--arrow-02"><a href="/news/list/all/labor">雇用・労務</a></p>
			</div>
		</div>
	</li>
	<li class="main-tab" ontouchstart=""><a href="/news/list/all/politics">政治</a>
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/section/politics">政治</a></p>
			<p class="icon--arrow-02"><a href="/news/section/diplomacy">外交</a></p>
			<p class="icon--arrow-02"><a href="/news/section/election">選挙</a></p>
			<p class="icon--arrow-02"><a href="/news/section/military">軍事</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart=""><a href="/news/list/all/society">社会・事件</a>
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/news/section/society">社会</a></p>
			<p class="icon--arrow-02"><a href="/news/section/affair">事件</a></p>
			<p class="icon--arrow-02"><a href="/news/section/disaster">災害</a></p>
			<p class="icon--arrow-02"><a href="/news/section/education">教育</a></p>
			<p class="icon--arrow-02"><a href="/news/section/culture">文化・宗教</a></p>
			<p class="icon--arrow-02"><a href="/news/section/sports">スポーツ</a></p>
		</div>
	</li>
	<li class="main-tab" ontouchstart=""><a href="/europe_contents/special">特集</a>
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="/europe_contents/special#special_column">連載コラム</a></p>
			<p class="icon--arrow-02"><a href="/europe_contents/special#special_feature">特集</a></p>
			<p class="icon--arrow-02"><a href="/europe_contents/special#special_statics">統計</a></p>
			<p class="icon--arrow-02"><a href="/europe_contents/special#special_summary">まとめ</a></p>
		</div>
	</li>
	<!--
	<li class="main-tab" ontouchstart="">マーケット
		<div class="sub-tab tleft">
			<p class="icon--arrow-02"><a href="＊＊＊">クロスレート</a></p>
			<p class="icon--arrow-02"><a href="＊＊＊">為替</a></p>
			<p class="icon--arrow-02"><a href="＊＊＊">株式</a></p>
			<p class="icon--arrow-02"><a href="＊＊＊">商品市況</a></p>
		</div>
	</li>
	-->
</ul>

<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        <script src="/common/js_gz/jquery.fontsizechange.js"></script>
<script src="/common/js_gz/free.js"></script>
  


<div id="pankuzu" class="clearfix mb10">
    <ul>
        <li><a href="/"><span>ホーム</span></a></li>
        <li><a href="/news/list/esp"><span>スペイン</span></a></li>
            <li><a href="/news/list/esp/politics"><span>政治</span></a></li>
        <li class="active">カタルーニャ州独立派の恩赦巡り抗議デモ</li>
    </ul>
</div>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"ホーム","item":"https://europe.nna.jp"},{"@type":"ListItem","position":2,"name":"スペイン","item":"https://europe.nna.jpnews/list/esp"},{"@type":"ListItem","position":3,"name":"政治","item":"https://europe.nna.jpnews/list/esp/politics"},{"@type":"ListItem","position":4,"name":"カタルーニャ州独立派の恩赦巡り抗議デモ","item":"https://www.nna.jp/news/show/2200579"}]}</script>


<script>
//<![CDATA[

$(function() {
  if (lightbox) {
    lightbox.options.fitImagesInViewport = false;
  }
});

//]]>
</script>
<!--   ///////// MAIN START ///////////  -->
<div id="main" class="relative">
    <div class="block--feature">
        <div class="article article--primary clearfix" itemscope itemtype="https://schema.org/NewsArticle" >
            <div class="article__labels clearfix">
    <span class="article__label label-country">スペイン</span>
    <span itemprop="articleSection" class="article__label label-category">
        <span class="label_politics">政治</span>
    </span>
    <ul id="fontSize" class="clearfix">
    <li><img class="changeBtn" src="/images/tokuhou/btnS.gif" alt="小"></li>
    <li><img class="changeBtn" src="/images/tokuhou/btnL.gif" alt="大"></li>
</ul>

</div>


            <div class="clearfix">
                <ul class="sns_btn">
  <li class="sns-tools">
    <a class="fb-share" href="http://www.facebook.com/share.php?u=https://europe.nna.jp/news/show/2200579" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
        <img alt="FBでシェア" src="/assets/articles/facebook-eb21e924369a8b9c6a87bd8d0270f846c92f8ce2853a4262981e217383af85af.gif" />
    </a>
  </li>
  <li class="sns-tools">
    <a href="http://twitter.com/share?url=https://europe.nna.jp/news/show/2200579&lang=ja&text=%E3%82%AB%E3%82%BF%E3%83%AB%E3%83%BC%E3%83%8B%E3%83%A3%E5%B7%9E%E7%8B%AC%E7%AB%8B%E6%B4%BE%E3%81%AE%E6%81%A9%E8%B5%A6%E5%B7%A1%E3%82%8A%E6%8A%97%E8%AD%B0%E3%83%87%E3%83%A2%20-%20NNA%20EUROPE%E3%83%BB%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%83%BB%E6%94%BF%E6%B2%BB" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
        <img alt="Tweet" src="/assets/articles/twitter-e1cf7d8673d63a58b056db300e7ee177d7bed7dd8ac81ee8c1a526fddb31fdba.gif" />
    </a>
  </li>
    <li class="sns-tools">
      <a href="http://b.hatena.ne.jp/entry/https://europe.nna.jp/news/show/2200579" class="hatena-bookmark-button" data-hatena-bookmark-title="カタルーニャ州独立派の恩赦巡り抗議デモ - NNA EUROPE・スペイン・政治" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加">
        <img alt="はてなブックマークに追加" src="/assets/articles/hatena-a396604704a4a5a2f0b9851367741ac4a8d2d1fd2c6b7c9049268a3f12667654.gif" />
      </a>
    </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<style type="text/css">
<!--
#main ul.sns_btn .sns-tools, #main ul.sns_btn .translate { height: 29px; text-align: left; width: 134px; margin: 0 5px 3px 0; }
#main ul.sns_btn .sns-tools { float: left;}
ul.sns_btn { float: left; width: 620px; max-width: 100%; }
#main ul.sns_btn a img { width: 100%; }
-->
</style>



                <ul class="option_btn">
                    <li>
                    </li>
                </ul>
            </div>

            <div id="changeArea" class="clearfix">
                <p class="date" itemprop="datePublished">2021/06/15（火）</p>
                <div class="article-header"  itemprop="mainEntityOfPage">
                    <h1 itemprop="headline">カタルーニャ州独立派の恩赦巡り抗議デモ</h1>
                </div>
                    <div class="lead" itemprop="articleBody" >
                        スペインの首都マドリードで13日、2017年に北東部カタルーニャ自治州の独立運動を主導し、その後投獄された指導者12人の恩赦に対する抗議デモが行われた。デモには数万人が参加したとみられる。一方、政府は、恩赦は同自治州を巡る緊張緩和に寄与するとしている。ＢＢＣ電子版が伝…
                    </div>
                
            </div><!--/changeArea/-->

            <br>

    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連国・地域：</span>
        <span class="children">
            <span class="child">スペイン</span>
        </span>
    </div>
    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連業種：</span>
        <span class="children">
            <span class="child">政治</span>
        </span>
    </div>


    <br>
<div id="nomenber-block" class="mb20" style="display: none;">
      <p class="text mb15"><span class="icon--lock-01"></span>の記事は有料サービスご契約者様限定記事です。契約すると続きをお読みいただけます。<br>契約されている方は、画面右側にある<a href="#" class="nomember_btn" onclick="$('.js-drawer-nav').trigger('click');return false;">各種ログイン</a>からログインください。</p>
    <div class="trial-box">
        <p class="mb05 tcenter">
            <a href="/inquiry/index?type=1" target="_blank"><div class="btn-freeTrial"><span>無料トライアルはこちら</span></div></a>
            <a href="/inquiry/index?type=2" target="_blank"><div class="btn-Subscribe"><span>購読申し込みはこちら</span></div></a>
        </p>
    </div>
</div>
<script>
  document.getElementById("nomenber-block").style.display = 'block';
</script>
<style>

.btn-freeTrial,
.btn-Subscribe {
display: inline-block;
padding: 1em 3em;
color: #fff;
margin: 0px 8px;
}

.btn-freeTrial {
background: linear-gradient(to bottom,#517a93 49%,#3d657d 50%);
}
.btn-Subscribe {
background: linear-gradient(to bottom,#ffa100 49%,#f09802 50%);
}
.btn-freeTrial:hover {
background: linear-gradient(to bottom,#758f9f 49%,#5a788a 50%);
}
.btn-Subscribe:hover {
background: linear-gradient(to bottom,#ffbb48 49%,#f2af3d 50%);
}
.btn-freeTrial span,
.btn-Subscribe span {
vertical-align: middle;
}
.btn-freeTrial span::before,
.btn-Subscribe span::before {
content: '▶';
font-size: 0.8em;
margin-right: 5px;
vertical-align: middle;
}

#main .btn-freeTrial a:hover {
    color: #fff;
    text-decoration: none;
}
</style>
<hr style="border-color: #eee; margin-top: 20px;" />


            <meta itemprop="url" content="https://www.nna.jp/news/show/2200579" />
            <meta itemprop="name" content="カタルーニャ州独立派の恩赦巡り抗議デモ" />
            <meta itemprop="description" content="スペインの首都マドリードで13日、2017年に北東部カタルーニャ自治州の独立運動を主導し、その後投獄された指導者12人の恩赦に対する抗議デモが行われた。デモには数万人が参加したとみられる。一方、政府は、恩赦は…" />
            <meta itemprop="dateModified" content="2021/06/15" />
            <meta itemprop="author" content="NNA" />
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
        <meta itemprop="width" content="158" />
        <meta itemprop="height" content="54" />
    </span>
    <link href="https://www.nna.jp/" itemprop="url" />
    <meta itemprop="name" content="NNA">
</span>

                <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
                    <meta itemprop="width" content="158" />
                    <meta itemprop="height" content="54" />
                </span>
        </div>
    </div>
    

    <div class="aside aside--pr">
	<div class="aside-body">
		<ul>
			<li>
				
<!-- /27298605/NNAEU_body_text1_570x22 -->
<div id='div-gpt-ad-1467367041010-0' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467367041010-0'); });
</script>
</div>
				
			</li>
			<li>
				
<!-- /27298605/NNAEU_body_text2_570x22 -->
<div id='div-gpt-ad-1467367041010-1' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467367041010-1'); });
</script>
</div>
				
			</li>
			<li>
				
<!-- /27298605/NNAEU_body_text3_570x22 -->
<div id='div-gpt-ad-1467367041010-2' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467367041010-2'); });
</script>
</div>
				
			</li>
		</ul>
	</div>
</div>


    <div class="section section--news">
            <div class="section-header mb10">
                <h2>その他記事</h2>
            </div>
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 0 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>
            <div class="articles">
                <div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">スペイン</span>
            <span class="article__label label-category"><span class="label_politics">政治</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2200579">カタルーニャ州独立派の恩赦巡り抗議デモ<span class="icon--lock-01"></span><span class="article__header__date">（06/15）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    スペインの首都マドリードで13日、2017年に北東部カタルーニャ自治州の独立運動を主導し、その後投獄された…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2200579">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">フランス</span>
            <span class="article__label label-category"><span class="label_finance">金融</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2200681">ＢＮＰ、ワイン社が外為損失の補償請求か<span class="icon--lock-01"></span><span class="article__header__date">（06/15）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    スペインの大手ワインメーカーのＪ・ガルシア・カリオン（ＪＧＣ）は、外為取引の損失を巡り、フランスの金…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2200681">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">スペイン</span>
            <span class="article__label label-category"><span class="label_transport">運輸</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2199621">米国、スペイン含む30カ国の渡航警戒を緩和<span class="icon--lock-01"></span><span class="article__header__date">（06/11）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    米国務省は８日、スペインへの渡航勧告レベルを４段階中最高であるレベル４「渡航を中止せよ」からレベル３…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2199621">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">スペイン</span>
            <span class="article__label label-category"><span class="label_vehicle">車両</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2199565">ＥＶ充電ウォールボックス、ＮＹ上場へ<span class="icon--lock-01"></span><span class="article__header__date">（06/11）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    電気自動車（ＥＶ）充電ソリューションを手掛けるスペインのウォールボックス・チャージャーズは９日、米国…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2199565">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">スペイン</span>
            <span class="article__label label-category"><span class="label_finance">金融</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2199041">ＢＢＶＡ、国内で３千人弱整理＝規模縮小<span class="icon--lock-01"></span><span class="article__header__date">（06/10）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    スペインの金融大手バンコ・ビルバオ・ビスカヤ・アルヘンタリア（ＢＢＶＡ）は８日、労働組合とスペイン国…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2199041">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">スペイン</span>
            <span class="article__label label-category"><span class="label_commerce">商業</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2198964">インディテックス、第１四半期は黒字復帰<span class="icon--lock-01"></span><span class="article__header__date">（06/10）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    衣料品チェーン「ザラ（Zara）」などを展開するファストファッション世界最大手のインディテックス（スペイ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2198964">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">スペイン</span>
            <span class="article__label label-category"><span class="label_it">ＩＴ</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2198485">アマゾン、北部アラゴンに大型投資<span class="icon--lock-01"></span><span class="article__header__date">（06/09）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    米国のインターネット通販大手アマゾン・コム傘下のアマゾン・ウェブ・サービス（ＡＷＳ）は７日、スペイン…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2198485">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">スペイン</span>
            <span class="article__label label-category"><span class="label_utility">公益</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2197923">廃棄物処理ウルバセル、中国社が売却<span class="icon--lock-01"></span><span class="article__header__date">（06/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ごみ処理発電設備の開発や生産を手掛ける中国天楹は６日、全額出資子会社で廃棄物処理や下水処理を手掛ける…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2197923">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">スペイン</span>
            <span class="article__label label-category"><span class="label_society">社会</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2197154">スペイン、ワクチン接種した観光客受け入れ<span class="icon--lock-01"></span><span class="article__header__date">（06/07）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    スペイン政府は７日から、国・地域を問わず新型コロナウイルスのワクチン接種を受けた観光客の入国を予定通…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2197154">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">スペイン</span>
            <span class="article__label label-category"><span class="label_society">社会</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/2197158">スペイン最高裁、夜間外出規制に違法判決<span class="icon--lock-01"></span><span class="article__header__date">（06/07）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    スペインの最高裁判所は３日、新型コロナウイルスの感染封じ込め策としてバレアレス諸島が夜間外出規制を命…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/2197158">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>

            </div><!-- /.articles -->
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 25px 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>

        <div class="button--back">
            <a href="/news/list/esp/22"><img src="/common/images/button_back.gif" width="621" height="41" alt="" class="fade"></a>
        </div>
    </div>
    <div class="facebook-label">
    <span class="facebook-label-text">Facebookコメント</span>
    <label class="facebook-undisplay"><input type="checkbox" class="facebook-undisplay">非表示</label>
</div>
<div id="comments-block" class="mb40">
    <div class="fb-comments" data-href="https://europe.nna.jp/news/show/2200579" data-width="620" data-numposts="5" data-colorscheme="light"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <p>※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社ＮＮＡは一切の責任を負いません。</p>
</div>

</div>
  <div id="inquiry-belt-wrap" class="pc">
    <div class="inquiry-belt">
      <div class="inquiry-belt-text"><span class="icon--lock-02"></span>の記事は有料サービスご契約者様限定記事です。契約すると続きをお読みいただけます。契約されている方は、画面右側にある<a href="#" class="nomember_btn" onclick="$('.js-drawer-nav').trigger('click');return false;">各種ログイン</a>からログインください。</div>
        <a href="/inquiry/index?type=1" target="_blank"><div class="btn-freeTrial-belt">無料トライアルはこちら</div></a>
      <a href="/inquiry/index?type=2" target="_blank"><div class="btn-subscribe-belt">購読申し込みはこちら</div></a>
    </div>
  </div>


        <!-- yield end -->
        <!-- sidebar -->
        
	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
		<div class="whats_new">
			<p class="sales-information">NNAからのご案内</p>
			<!--   ///////// AD TAG 27298605/NNAEU_infomation_text START ///////////  -->
			<div id='div-gpt-ad-1529403190961-0' style='height:18px; width:318px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529403190961-0'); });
			</script>
			</div>
			<!--   ///////// AD TAG 27298605/NNAEU_infomation_text END ///////////  -->
		</div>
	    
		
			<!-- default -->
		
		
			<!-- ///////// SEARCH Unimplemented ////////// -->
			<!-- <div class="search">
				<form action="/news/search" method="get" class="clearfix">
                    <input type="hidden" value="true" name="search">
					<input type="text" value="" name="keyword" id="search-text" placeholder=""> <input type="image" value="記事検索" class="search-button" src="/common/images/search_button.png">
				</form>
			</div> -->
			<!-- ////////// SEARCH Unimplemented ////////// -->
			<!-- <div class="guide">
				<ul>
					<li><span class="icon--arrow-01"><a href="/europe_contents/corp/service/">サービスのご案内はこちら</a></span></li>
					<li><span class="icon--arrow-01"><a href="/inquiry/">お問合わせ</a></span></li>
				</ul>
			</div> -->
			<div class="advertise">
				
					<!-- ////////// AD TAG NNA EUROPE PRIME DISPLAY 01 START ////////// -->
					<div id='div-gpt-ad-1422519531443-0' style='width:300px; height:250px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-0'); });
					</script>
					</div>
					<!-- ////////// AD TAG NNA EUROPE PRIME DISPLAY 01 END ////////// -->
				
				<div class="about"><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/ad/">広告掲載について</a></span></div>
			</div>
			
				
			
			<div class="section section--ranking"><div class="section-header"><h2>アクセスランキング<span class='ranking-small'> - スペイン</span></h2></div><div class="section-body"><ol><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2200579&#39;)" href="/news/show/2200579">【スペイン】カタルーニャ州独立派の恩赦巡り抗議デモ<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2191515&#39;)" href="/news/show/2191515">【スペイン】カタルーニャ州首相、独立投票の意思示す<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2091183&#39;)" href="/news/show/2091183">【スペイン】仏通信オレンジ、マドリードなどで５Ｇ展開<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2197154&#39;)" href="/news/show/2197154">【スペイン】スペイン、ワクチン接種した観光客受け入れ<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2199621&#39;)" href="/news/show/2199621">【スペイン】米国、スペイン含む30カ国の渡航警戒を緩和<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a onclick="sendGAEvent(&#39;click&#39;, &#39;ranking&#39;, &#39;/news/show/2189950&#39;)" href="/news/show/2189950">【スペイン】カタルーニャ州、独立派２党が連立で暫定合意<span class="icon--lock-01"></span></a></div></li></ol></div></div>
		
		
		<div class="advertise">
			
				<div class="mb10">
					
						<!--   ///////// AD TAG NNA EUROPE PRIME DISPLAY 02 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-1' style='width:300px; height:250px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-1'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE PRIME DISPLAY 02 END ///////////  -->
					
					<div class="about"><a href="http://www.nna.jp/corp_contents/ad/"><span class="icon--arrow-01">広告掲載について</span></a></div>
				</div>
			
			<div class="bnr-list">
				<div class="bnr-list-item">
					
					<!--    ///////// AD TAG NNA EUROPE HOUSE 01 START ///////////  -->
					<div id='div-gpt-ad-1422519531443-4' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-4'); });
					</script>
					</div>
					<!--    ///////// AD TAG NNA EUROPE HOUSE 01 END ///////////  -->
					
				</div>
				<!-- div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 02 START ///////////  >
					<div id='div-gpt-ad-1422519531443-5' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-5'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 02 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 03 START ///////////  >
					<div id='div-gpt-ad-1422519531443-6' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-6'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 03 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 04 START ///////////  >
					<div id='div-gpt-ad-1422519531443-7' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-7'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 04 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 05 START ///////////  >
					<div id='div-gpt-ad-1422519531443-8' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-8'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 05 END ///////////  >
					
				</div -->
			</div>
		</div>
		
			<div class="section section--tool">
				<div class="section-header">
					<h2>便利ツール（お役立ち情報）</h2>
				</div>
				<div class="section-body">
					<ul>
						<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">OANDA</a></span></li>
						<li><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					</ul>
				</div>
			</div>
		
		<div class="advertise">
			
				<!-- /27298605/NNA.EU_menu_3rd_Rectangle_300x250 START -->
				<div id='div-gpt-ad-1527841357360-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527841357360-0'); });
				</script>
				</div>
				<!-- /27298605/NNA.EU_menu_3rd_Rectangle_300x250 END -->
			
			<div class="about"><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/ad/">広告掲載について</a></span></div>
		</div>
	</div>
	<!--   ///////// SIDE END ///////////  -->

	</div>

        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			<div class="related-link">
				<ul class="clearfix">
					<li><a href="http://www.nna.jp/"><img src="/common/images/footer_related_link_01.png" width="232" height="50" alt=""></a></li>
					<li><a href="https://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://www.nna.jp/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://www.nna.jp/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt=""></a></li>
				</ul>
			</div>
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/europe_contents/special/">特集・連載</a></li>
							<!-- li><a href="/europe_contents/topics/">トピックス</a></li -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/europe_contents/corp/">コーポレート</a></li>
							<li><a href="/europe_contents/corp/privacy/">プライバシーポリシー</a></li>
							<li><a href="/europe_contents/corp/copyright/">著作権について</a></li>
							<li><a href="/europe_contents/corp/">会社情報</a></li>
							<li><a href="/europe_contents/corp/employment/">採用情報</a></li>
							<li><a href="/europe_contents/corp/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.nna.jp/corp_contents/book/">出版物</a></li>
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="http://www.nna.jp/corp_contents/cal/">NNA World Calender</a></li>
								</ul>
							</li>
							<li><a href="/europe_contents/corp/mailmagazine/">NNA EUROPEメールマガジン</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<!-- <li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li> -->
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/europe_contents/corp/service/">サービス案内</a></li>
							
								<li><a href="/europe_contents/help/">ヘルプ</a></li>
							
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->
<!-- PardotTag START -->
<script type="text/javascript">
piAId = '538422';
piCId = '17678';
piHostname = 'pi.pardot.com';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>
<!-- PardotTag END -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-2', 'auto');
  ga('send', 'pageview');

</script>


        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">ユーザー ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">パスワード</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>ユーザー IDとパスワードを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/news/show/2200579" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" ><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" checked><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">ユーザー ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">パスワードを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');
function sendGAEvent(eventCategory, eventAction, eventLabel, eventValue){
  ga('newTracker.send', 'event', {
    eventCategory: eventCategory,
    eventAction: eventAction,
    eventLabel: eventLabel,
    eventValue: eventValue,
    transport: 'beacon'
  });
}
</script>

    </body>
</html>
