<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>欧州経済統計 - NNA EUROPE</title>
    <meta name="description" content="">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://europe.nna.jp/europe_contents/special/020501_eur/index200209">
    <meta property="og:url" content="https://europe.nna.jp/europe_contents/special/020501_eur/index200209" />
        <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-a7a1a95e9b1d11d1d01dc8e7932c179c8e96461cc85ae7f12deaddba926ad1f2.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="YNjW4XXqiKsn8c6OKKzCZwCDlOIQVT+rD72kqzR0F3U8P6OrSBuy5oZ5SuVPiQ54Jp4BHK/q3Lfa6RFJ0tFyXg==" />
        

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/27298605/NNA.EU_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519531443-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519531443-1').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_header_text1_0x0', [443, 18], 'div-gpt-ad-1422519531443-2').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_header_text2_0x0', [443, 18], 'div-gpt-ad-1422519531443-3').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519531443-4').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519531443-5').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519531443-6').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519531443-7').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519531443-8').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text1_570x22', [570, 22], 'div-gpt-ad-1467367041010-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text2_570x22', [570, 22], 'div-gpt-ad-1467367041010-1').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text3_570x22', [570, 22], 'div-gpt-ad-1467367041010-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


        <link rel="stylesheet" media="all" href="/common/css_gz/all.css" />
    <script>
        function afterLoadCss(url) {
            $(function(){
                var l = document.createElement('link'); l.rel = 'stylesheet';
                l.href = url;
                var h = document.getElementsByTagName('head')[0];
                h.parentNode.insertBefore(l, h);
            });
        }
    </script>
        <script>afterLoadCss("/assets/application-e234b3f7c07459662b4ddfda0f18d79f79e22db73e4b7fb1dbd80ff2c9148fa4.css");</script>
</head>

    <body>
        <script>
//<![CDATA[
window.gon={};gon.server_host="https://www.nna.jp/";gon.domain="europe.nna.jp";gon.search_api="nna_www";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" media="screen" href="/common/css/reset.css" />
<link rel="stylesheet" media="screen" href="/common/css/base.css" />
<link rel="stylesheet" media="screen" href="/common/css/template.css" />
<link rel="stylesheet" media="screen" href="/common/css/contents.css" />
<link rel="stylesheet" media="screen" href="/common/css/helper.css" />
<link rel="stylesheet" media="screen" href="/common/css/main.css" />
<link rel="stylesheet" href="http://www.nna.jp/asia_contents/css/topics.css">
<link rel="stylesheet" href="http://www.nna.jp/asia_contents/css/free_tokuhou.css">
<link rel="stylesheet" href="http://www.nna.jp/asia_contents/css/free_tokuhou_top_common.css">
<link rel="stylesheet" href="http://www.nna.jp/asia_contents/css/tokuhou.css">
<script type="text/javascript" src="/common/js/accordion.js"></script>

            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia "><a href="https://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="http://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="https://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="https://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe is--active"><a href="https://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            

        <!-- headtab end -->
        <!-- header -->
        <!--   ///////// HEADER START ///////////  -->
<div id="header">
	<div id="header-upper">
		<div class="clearfix">
			
			<div class="help">
			
				<a href="/europe_contents/help/" class=""><img src="/common/images/header_button_help.png" width="113" height="21" alt="" class="fade"></a>
			
			</div>
			
		</div>
		<div class="clearfix">
			<div class="identify">
				
					<a href="/">
						
							<div class="logo"><img src="/common/images/header_logo_europe.png" width="255" height="31" alt=""></div>
						
					</a>
				
				<div class="tagline">
					<a href="/">
						<p>ヨーロッパ経済ニュース</p>
					</a>
				</div>
			</div>
			<div class="news">
				<h2>What's New</h2>
				<ul>
					<li>
						
						<!--   ///////// AD TAG NNA EUROPE 01 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-2' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-2'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE 01 END ///////////  -->
						
					</li>
					<li>
						
						<!--   ///////// AD TAG NNA EUROPE 02 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-3' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-3'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE 02 END ///////////  -->
						
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!--   ///////// HEADER END ///////////  -->
<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        
	<!--   ///////// MAIN START ///////////  -->
	<div id="bread-crumb">
		<p><a href="/">HOME</a>&nbsp;＞&nbsp;<a href="/europe_contents/special/">特集・連載</a>&nbsp;＞&nbsp;<a href="/europe_contents/special/020501_eur/">欧州経済統計</a>&nbsp;＞&nbsp;2002年9月</p>
	</div>
	<!--   ///////// MAIN START ///////////  -->
	<div id="main" class="relative">
		<div class="block--feature">
			<div class="article article--primary clearfix">
				<div class="article__labels clearfix"><span class="article__label label-country">ＥＵ</span><!--span class="article__label label-category"><span class="@@label_02">@@label_01</span></span-->
				<ul id="fontSize" class="clearfix">
					<li><img class="changeBtn" src="/images/tokuhou/btnS.gif" alt="小"></li>
					<li><img class="changeBtn" src="/images/tokuhou/btnL.gif" alt="大"></li>
				</ul>
			</div>

			<div class="clearfix">
				<ul class="sns_btn">
					<li class="sns-tools likeButton"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.kyodo.co.jp/&amp;layout=button_count&amp;show_faces=true&amp;width=170&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:21px;" allowTransparency="true"></iframe></li>
					<li class="sns-tools tweetButton"><a href="http://twitter.com/share" class="twitter-share-button" data-url="" data-text="" data-count="horizontal" data-lang="ja">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				</ul>
				<ul class="option_btn">
				<li><a class="savebtn nomember_btn"><img src="/images/tokuhou/btn_save.gif" alt="保存する" class="fade"></a></li>
				<li><a class="printbtn"><img src="/images/tokuhou/btn_print.gif" alt="印刷する" class="fade"></a></li>
				</ul>
			</div>

			<div id="changeArea" class="clearfix">
				<p class="date">2002年9月</p>
				<div class="article-header">
<p><b>（2002年8月31日現在）</b></p>
<TABLE BORDER="0">
<TR BGcolor="#CCCCCC">
<td>
</td>
<td>
<center><font size="-2">英国</font></center>
</td>
<td>
<center><font size="-2">ドイツ</font></center>
</td>
<td>
<center><font size="-2">フランス</font></center>
</td>
<td>
<center><font size="-2">イタリア</font></center>
</td>
<td>
<center><font size="-2">オランダ</font></center>
</td>
<td>
<center><font size="-2">スペイン</font></center>
</td>
<td>
<center><font size="-2">アイルランド</font></center>
</td>
<td>
<center><font size="-2">チェコ</font></center>
</td>
<td>
<center><font size="-2">ハンガリー</font></center>
</td>
<td>
<center><font size="-2">ポーランド</font></center>
</td>
<td>
<center><font size="-2">ＥＵ15カ国</font></center>
</td>
<td>
<center><font size="-2">ユーロ圏</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">消費者物価上昇率（％）</font></center>
</td>
<td>
<P align=right><font size="-2">1.4</font>
</td>
<td>
<P align=right><font size="-2">2.6</font>
</td>
<td>
<P align=right><font size="-2">2.2</font>
</td>
<td>
<P align=right><font size="-2">2.4</font>
</td>
<td>
<P align=right><font size="-2">5.3</font>
</td>
<td>
<P align=right><font size="-2">2.4</font>
</td>
<td>
<P align=right><font size="-2">4.0</font>
</td>
<td>
<P align=right><font size="-2">0.6</font>
</td>
<td>
<P align=right><font size="-2">4.6</font>
</td>
<td>
<P align=right><font size="-2">1.3</font>
</td>
<td>
<P align=right><font size="-2">2.5</font>
</td>
<td>
<P align=right><font size="-2">1.9</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">生産者物価上昇率（％）</font></center>
</td>
<td>
<P align=right><font size="-2">-1.0</font>
</td>
<td>
<P align=right><font size="-2">-1.1</font>
</td>
<td>
<P align=right><font size="-2">-1.5</font>
</td>
<td>
<P align=right><font size="-2">-0.8</font>
</td>
<td>
<P align=right><font size="-2">-2.5</font>
</td>
<td>
<P align=right><font size="-2">0.5</font>
</td>
<td>
<P align=right><font size="-2">2.1</font>
</td>
<td>
<P align=right><font size="-2">-0.5</font>
</td>
<td>
<P align=right><font size="-2">-0.9</font>
</td>
<td>
<P align=right><font size="-2">0.5<br>
前月比</font>
</td>
<td>
<P align=right><font size="-2">-1.0</font>
</td>
<td>
<P align=right><font size="-2">-1.1</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">  失業率（％）</font></center>
</td>
<td>
<P align=right><font size="-2">5.2</font>
</td>
<td>
<P align=right><font size="-2">8.3</font>
</td>
<td>
<P align=right><font size="-2">9.2</font>
</td>
<td>
<P align=right><font size="-2">9.0</font>
</td>
<td>
<P align=right><font size="-2">2.8</font>
</td>
<td>
<P align=right><font size="-2">11.5</font>
</td>
<td>
<P align=right><font size="-2">4.4</font>
</td>
<td>
<P align=right><font size="-2">9.2 </font>
</td>
<td>
<P align=right><font size="-2">5.9</font>
</td>
<td>
<P align=right><font size="-2">17.4</font>
</td>
<td>
<P align=right><font size="-2">7.7</font>
</td>
<td>
<P align=right><font size="-2">8.4</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">4/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">4/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">鉱工業生産伸び率（％）</font></center>
</td>
<td>
<P align=right><font size="-2">-9.5</font>
</td>
<td>
<P align=right><font size="-2">-1.9</font>
</td>
<td>
<P align=right><font size="-2">-0.5</font>
</td>
<td>
<P align=right><font size="-2">-1.7</font>
</td>
<td>
<P align=right><font size="-2">-2.1</font>
</td>
<td>
<P align=right><font size="-2">-2.1</font>
</td>
<td>
<P align=right><font size="-2">-0.8</font>
</td>
<td>
<P align=right><font size="-2">5.1</font>
</td>
<td>
<P align=right><font size="-2">3.1</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">-2.2</font>
</td>
<td>
<P align=right><font size="-2">-1.2</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">小売売上高伸び率（％）</font></center>
</td>
<td>
<P align=right><font size="-2">4.9</font>
</td>
<td>
<P align=right><font size="-2">-2.7</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">2.1</font>
</td>
<td>
<P align=right><font size="-2">-0.4</font>
</td>
<td>
<P align=right><font size="-2">7.4</font>
</td>
<td>
<P align=right><font size="-2">1.2</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">1.6</font>
</td>
<td>
<P align=right><font size="-2">0.7</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">GDP成長率前期比（％）</font></center>
</td>
<td>
<P align=right><font size="-2">0.1</font>
</td>
<td>
<P align=right><font size="-2">0.2</font>
</td>
<td>
<P align=right><font size="-2">0.4</font>
</td>
<td>
<P align=right><font size="-2">0.2</font>
</td>
<td>
<P align=right><font size="-2">0.1</font>
</td>
<td>
<P align=right><font size="-2">0.5</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">0.3</font>
</td>
<td>
<P align=right><font size="-2">0.3</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計期</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">GDP成長率前年同月比（％）</font></center>
</td>
<td>
<P align=right><font size="-2">1.1</font>
</td>
<td>
<P align=right><font size="-2">-0.2</font>
</td>
<td>
<P align=right><font size="-2">0.4</font>
</td>
<td>
<P align=right><font size="-2">0.1</font>
</td>
<td>
<P align=right><font size="-2">0.3</font>
</td>
<td>
<P align=right><font size="-2">2.5</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">2.5</font>
</td>
<td>
<P align=right><font size="-2">3.1</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">0.4</font>
</td>
<td>
<P align=right><font size="-2">0.3</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計期</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">1Ｑ/2002</font></center>
</td>
<td>
<center><font size="-2">2Ｑ/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
</tr>
<tr>
<td>
<center><font size="-2">＜貿易＞</font></center>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">輸出</font></center>
</td>
<td>
<P align=right><font size="-2">9,900</font>
</td>
<td>
<P align=right><font size="-2">24,300</font>
</td>
<td>
<P align=right><font size="-2">11,600</font>
</td>
<td>
<P align=right><font size="-2">10,300</font>
</td>
<td>
<P align=right><font size="-2">4,900</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">2,600</font>
</td>
<td>
<P align=right><font size="-2">88,721</font>
</td>
<td>
<P align=right><font size="-2">749,000</font>
</td>
<td>
<P align=right><font size="-2">12,977.5</font>
</td>
<td>
<P align=right><font size="-2">81,900</font>
</td>
<td>
<P align=right><font size="-2">88,700</font>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">輸入</font></center>
</td>
<td>
<P align=right><font size="-2">14,700</font>
</td>
<td>
<P align=right><font size="-2">19,600</font>
</td>
<td>
<P align=right><font size="-2">9,800</font>
</td>
<td>
<P align=right><font size="-2">9,000</font>
</td>
<td>
<P align=right><font size="-2">8,800</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">1,400</font>
</td>
<td>
<P align=right><font size="-2">104,994</font>
</td>
<td>
<P align=right><font size="-2">789,000</font>
</td>
<td>
<P align=right><font size="-2">18,040.4</font>
</td>
<td>
<P align=right><font size="-2">81,500</font>
</td>
<td>
<P align=right><font size="-2">80,700</font>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">収支</font></center>
</td>
<td>
<P align=right><font size="-2">-4,800</font>
</td>
<td>
<P align=right><font size="-2">4,600</font>
</td>
<td>
<P align=right><font size="-2">1,800</font>
</td>
<td>
<P align=right><font size="-2">1,300</font>
</td>
<td>
<P align=right><font size="-2">-3,900</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">1,200</font>
</td>
<td>
<P align=right><font size="-2">-16,273</font>
</td>
<td>
<P align=right><font size="-2">-40,000</font>
</td>
<td>
<P align=right><font size="-2">-5,062.9</font>
</td>
<td>
<P align=right><font size="-2">300</font>
</td>
<td>
<P align=right><font size="-2">8,000</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">単位</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万コルナ</font></center>
</td>
<td>
<center><font size="-2">百万フォリント</font></center>
</td>
<td>
<center><font size="-2">百万ズロチ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
</tr>
</table>
<P>出典：EU加盟国はユーロスタット、東欧は各国統計局<br>
上昇率は前年同月比
</h2>
				</div>
				<br>
				<div class="text">
				<!-- contents start -->
					<div class="lead">

<p><b>（2002年8月31日現在）</b></p>
<TABLE BORDER="0">
<TR BGcolor="#CCCCCC">
<td>
</td>
<td>
<center><font size="-2">英国</font></center>
</td>
<td>
<center><font size="-2">ドイツ</font></center>
</td>
<td>
<center><font size="-2">フランス</font></center>
</td>
<td>
<center><font size="-2">イタリア</font></center>
</td>
<td>
<center><font size="-2">オランダ</font></center>
</td>
<td>
<center><font size="-2">スペイン</font></center>
</td>
<td>
<center><font size="-2">アイルランド</font></center>
</td>
<td>
<center><font size="-2">チェコ</font></center>
</td>
<td>
<center><font size="-2">ハンガリー</font></center>
</td>
<td>
<center><font size="-2">ポーランド</font></center>
</td>
<td>
<center><font size="-2">ＥＵ15カ国</font></center>
</td>
<td>
<center><font size="-2">ユーロ圏</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">消費者物価上昇率（％）</font></center>
</td>
<td>
<P align=right><font size="-2">1.4</font>
</td>
<td>
<P align=right><font size="-2">2.6</font>
</td>
<td>
<P align=right><font size="-2">2.2</font>
</td>
<td>
<P align=right><font size="-2">2.4</font>
</td>
<td>
<P align=right><font size="-2">5.3</font>
</td>
<td>
<P align=right><font size="-2">2.4</font>
</td>
<td>
<P align=right><font size="-2">4.0</font>
</td>
<td>
<P align=right><font size="-2">0.6</font>
</td>
<td>
<P align=right><font size="-2">4.6</font>
</td>
<td>
<P align=right><font size="-2">1.3</font>
</td>
<td>
<P align=right><font size="-2">2.5</font>
</td>
<td>
<P align=right><font size="-2">1.9</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">生産者物価上昇率（％）</font></center>
</td>
<td>
<P align=right><font size="-2">-1.0</font>
</td>
<td>
<P align=right><font size="-2">-1.1</font>
</td>
<td>
<P align=right><font size="-2">-1.5</font>
</td>
<td>
<P align=right><font size="-2">-0.8</font>
</td>
<td>
<P align=right><font size="-2">-2.5</font>
</td>
<td>
<P align=right><font size="-2">0.5</font>
</td>
<td>
<P align=right><font size="-2">2.1</font>
</td>
<td>
<P align=right><font size="-2">-0.5</font>
</td>
<td>
<P align=right><font size="-2">-0.9</font>
</td>
<td>
<P align=right><font size="-2">0.5<br>
前月比</font>
</td>
<td>
<P align=right><font size="-2">-1.0</font>
</td>
<td>
<P align=right><font size="-2">-1.1</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">  失業率（％）</font></center>
</td>
<td>
<P align=right><font size="-2">5.2</font>
</td>
<td>
<P align=right><font size="-2">8.3</font>
</td>
<td>
<P align=right><font size="-2">9.2</font>
</td>
<td>
<P align=right><font size="-2">9.0</font>
</td>
<td>
<P align=right><font size="-2">2.8</font>
</td>
<td>
<P align=right><font size="-2">11.5</font>
</td>
<td>
<P align=right><font size="-2">4.4</font>
</td>
<td>
<P align=right><font size="-2">9.2 </font>
</td>
<td>
<P align=right><font size="-2">5.9</font>
</td>
<td>
<P align=right><font size="-2">17.4</font>
</td>
<td>
<P align=right><font size="-2">7.7</font>
</td>
<td>
<P align=right><font size="-2">8.4</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">4/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">4/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">鉱工業生産伸び率（％）</font></center>
</td>
<td>
<P align=right><font size="-2">-9.5</font>
</td>
<td>
<P align=right><font size="-2">-1.9</font>
</td>
<td>
<P align=right><font size="-2">-0.5</font>
</td>
<td>
<P align=right><font size="-2">-1.7</font>
</td>
<td>
<P align=right><font size="-2">-2.1</font>
</td>
<td>
<P align=right><font size="-2">-2.1</font>
</td>
<td>
<P align=right><font size="-2">-0.8</font>
</td>
<td>
<P align=right><font size="-2">5.1</font>
</td>
<td>
<P align=right><font size="-2">3.1</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">-2.2</font>
</td>
<td>
<P align=right><font size="-2">-1.2</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">小売売上高伸び率（％）</font></center>
</td>
<td>
<P align=right><font size="-2">4.9</font>
</td>
<td>
<P align=right><font size="-2">-2.7</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">2.1</font>
</td>
<td>
<P align=right><font size="-2">-0.4</font>
</td>
<td>
<P align=right><font size="-2">7.4</font>
</td>
<td>
<P align=right><font size="-2">1.2</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">1.6</font>
</td>
<td>
<P align=right><font size="-2">0.7</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
<td>
<center><font size="-2">5/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">GDP成長率前期比（％）</font></center>
</td>
<td>
<P align=right><font size="-2">0.1</font>
</td>
<td>
<P align=right><font size="-2">0.2</font>
</td>
<td>
<P align=right><font size="-2">0.4</font>
</td>
<td>
<P align=right><font size="-2">0.2</font>
</td>
<td>
<P align=right><font size="-2">0.1</font>
</td>
<td>
<P align=right><font size="-2">0.5</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">0.3</font>
</td>
<td>
<P align=right><font size="-2">0.3</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計期</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
</tr>
<tr>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">GDP成長率前年同月比（％）</font></center>
</td>
<td>
<P align=right><font size="-2">1.1</font>
</td>
<td>
<P align=right><font size="-2">-0.2</font>
</td>
<td>
<P align=right><font size="-2">0.4</font>
</td>
<td>
<P align=right><font size="-2">0.1</font>
</td>
<td>
<P align=right><font size="-2">0.3</font>
</td>
<td>
<P align=right><font size="-2">2.5</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">2.5</font>
</td>
<td>
<P align=right><font size="-2">3.1</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">0.4</font>
</td>
<td>
<P align=right><font size="-2">0.3</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計期</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">1Ｑ/2002</font></center>
</td>
<td>
<center><font size="-2">2Ｑ/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
<td>
<center><font size="-2">1Q/2002</font></center>
</td>
</tr>
<tr>
<td>
<center><font size="-2">＜貿易＞</font></center>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
<td>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">輸出</font></center>
</td>
<td>
<P align=right><font size="-2">9,900</font>
</td>
<td>
<P align=right><font size="-2">24,300</font>
</td>
<td>
<P align=right><font size="-2">11,600</font>
</td>
<td>
<P align=right><font size="-2">10,300</font>
</td>
<td>
<P align=right><font size="-2">4,900</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">2,600</font>
</td>
<td>
<P align=right><font size="-2">88,721</font>
</td>
<td>
<P align=right><font size="-2">749,000</font>
</td>
<td>
<P align=right><font size="-2">12,977.5</font>
</td>
<td>
<P align=right><font size="-2">81,900</font>
</td>
<td>
<P align=right><font size="-2">88,700</font>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">輸入</font></center>
</td>
<td>
<P align=right><font size="-2">14,700</font>
</td>
<td>
<P align=right><font size="-2">19,600</font>
</td>
<td>
<P align=right><font size="-2">9,800</font>
</td>
<td>
<P align=right><font size="-2">9,000</font>
</td>
<td>
<P align=right><font size="-2">8,800</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">1,400</font>
</td>
<td>
<P align=right><font size="-2">104,994</font>
</td>
<td>
<P align=right><font size="-2">789,000</font>
</td>
<td>
<P align=right><font size="-2">18,040.4</font>
</td>
<td>
<P align=right><font size="-2">81,500</font>
</td>
<td>
<P align=right><font size="-2">80,700</font>
</td>
</tr>
<TR BGcolor="#FF9999">
<td>
<center><font size="-2">収支</font></center>
</td>
<td>
<P align=right><font size="-2">-4,800</font>
</td>
<td>
<P align=right><font size="-2">4,600</font>
</td>
<td>
<P align=right><font size="-2">1,800</font>
</td>
<td>
<P align=right><font size="-2">1,300</font>
</td>
<td>
<P align=right><font size="-2">-3,900</font>
</td>
<td>
<P align=right><font size="-2">―</font>
</td>
<td>
<P align=right><font size="-2">1,200</font>
</td>
<td>
<P align=right><font size="-2">-16,273</font>
</td>
<td>
<P align=right><font size="-2">-40,000</font>
</td>
<td>
<P align=right><font size="-2">-5,062.9</font>
</td>
<td>
<P align=right><font size="-2">300</font>
</td>
<td>
<P align=right><font size="-2">8,000</font>
</td>
</tr>
<tr>
<td>
<center><font size="-2">単位</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万コルナ</font></center>
</td>
<td>
<center><font size="-2">百万フォリント</font></center>
</td>
<td>
<center><font size="-2">百万ズロチ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
<td>
<center><font size="-2">百万ユーロ</font></center>
</td>
</tr>
<tr>
<td>
<center><font size="-2">統計月</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">―</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">7/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
<td>
<center><font size="-2">6/2002</font></center>
</td>
</tr>
</table>
<P>出典：EU加盟国はユーロスタット、東欧は各国統計局<br>
上昇率は前年同月比

					</div>
				<!-- contents end -->
				</div>
			</div>
		</div>
	</div>

	<div class="section section--news">
		<!--div class="section-header mb10">
			<h2>その他記事</h2>
		</div-->
	</div>

	<div class="button--back"><a href="/europe_contents/special/020501_eur/"><img src="/common/images/button_back.gif" width="621" height="41" alt="" class="fade"></a></div>
</div>
	<!--   ///////// MAIN END ///////////  -->


        <!-- yield end -->
        <!-- sidebar -->
        	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
	    
		
			<!-- default -->
		
		
			<!-- ///////// SEARCH Unimplemented ////////// -->
			<div class="search">
				<form action="/news/search" method="get" class="clearfix">
                    <input type="hidden" value="true" name="search">
					<input type="text" value="" name="keyword" id="search-text" placeholder=""> <input type="image" value="記事検索" class="search-button" src="/common/images/search_button.png">
				</form>
			</div >
			<!-- ////////// SEARCH Unimplemented ////////// -->
			
				<div class="service02">
					<ul>
						<li><a href="/europe_contents/corp/service/web/"><img src="/common/images/button_pay.png" width="310" height="35" alt=""></a></li>
						<li><a href="/inquiry?type=1"><img src="/common/images/button_trial.png" width="310" height="35" alt=""></a></li>
					</ul>
				</div>
			
			<div class="guide">
				<ul>
					<li><span class="icon--arrow-01"><a href="/europe_contents/corp/service/">サービスのご案内はこちら</a></span></li>
					<li><span class="icon--arrow-01"><a href="/inquiry/">お問合わせ</a></span></li>
				</ul>
			</div>
			<div class="advertise">
				
					<!-- ////////// AD TAG NNA EUROPE PRIME DISPLAY 01 START ////////// -->
					<div id='div-gpt-ad-1422519531443-0' style='width:300px; height:250px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-0'); });
					</script>
					</div>
					<!-- ////////// AD TAG NNA EUROPE PRIME DISPLAY 01 END ////////// -->
				
				<div class="about"><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/ad/">広告掲載について</a></span></div>
			</div>
			
				
			
			<div class="section section--ranking"><div class="section-header"> <h2>アクセスランキング</h2> </div><div class="section-body"><ol><li><div class="inner"><a href="/news/show/1583237">【英国】スコットランド、再び住民投票へ　…</a></div></li><li><div class="inner"><a href="/news/show/1583791">【オランダ】首相と自由党党首が討論会で舌…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1582413">【EU】ＥＵ、英国の離脱通告に48時間以…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1583784">【EU】【欧州企業よもやま話】第189回…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1582393">【チェコ】自動車部品ハイレックス、チェコ…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1584444">【ドイツ】高級車アウディ、独検察当局が本…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1582400">【ドイツ】ＶＷ、印タタと戦略提携へ　部品…</a></div></li><li><div class="inner"><a href="/news/show/1584429">【EU】ＥＵの再生可能エネルギー比率、1…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1583729">【ドイツ】自動車ＶＷ、通期は黒字復帰　引…</a></div></li><li><div class="inner"><a href="/news/show/1581332">【EU】＜連載コラム・エネルギーＴＯＤＡ…<span class="icon--lock-01"></span></a></div></li></ol></div></div>
		
		
		<div class="advertise">
			
				<div class="mb10">
					
						<!--   ///////// AD TAG NNA EUROPE PRIME DISPLAY 02 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-1' style='width:300px; height:250px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-1'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE PRIME DISPLAY 02 END ///////////  -->
					
					<div class="about"><a href="http://www.nna.jp/corp_contents/ad/"><span class="icon--arrow-01">広告掲載について</span></a></div>
				</div>
			
			<div class="bnr-list">
				<div class="bnr-list-item">
					
					<!--    ///////// AD TAG NNA EUROPE HOUSE 01 START ///////////  -->
					<div id='div-gpt-ad-1422519531443-4' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-4'); });
					</script>
					</div>
					<!--    ///////// AD TAG NNA EUROPE HOUSE 01 END ///////////  -->
					
				</div>
				<!-- div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 02 START ///////////  >
					<div id='div-gpt-ad-1422519531443-5' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-5'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 02 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 03 START ///////////  >
					<div id='div-gpt-ad-1422519531443-6' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-6'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 03 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 04 START ///////////  >
					<div id='div-gpt-ad-1422519531443-7' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-7'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 04 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 05 START ///////////  >
					<div id='div-gpt-ad-1422519531443-8' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-8'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 05 END ///////////  >
					
				</div -->
			</div>
		</div>
		
			<div class="section section--tool">
				<div class="section-header">
					<h2>便利ツール（お役立ち情報）</h2>
				</div>
				<div class="section-body">
					<ul>
						<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">OANDA</a></span></li>
						<li><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					</ul>
				</div>
			</div>
		
	</div>
	<!--   ///////// SIDE END ///////////  -->

	</div>

        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			
				<div id="header-bottom">
	<div class="global-nav js-pulldown">
		<ul class="clearfix">
			<li class="region"><a href="" class="imagereplace js-pulldown-nav" data-target="region">国・地域を選ぶ</a></li>
			<li class="type"><a href="" class="imagereplace js-pulldown-nav" data-target="type">業種を選ぶ</a></li>
		</ul>
		<div class="global-nav__pulldown global-nav__pulldown--region js-pulldown-menu" style="display: none;">
			<ul class="clearfix">
					<li><label><input type="radio" name="region" value="uk"><span  data-name="country" data-value="uk" >英国</span></label></li>
					<li><label><input type="radio" name="region" value="germany"><span  data-name="country" data-value="germany" >ドイツ</span></label></li>
					<li><label><input type="radio" name="region" value="france"><span  data-name="country" data-value="france" >フランス</span></label></li>
					<li><label><input type="radio" name="region" value="eu"><span  data-name="country" data-value="eu" >EU</span></label></li>
					<li><label><input type="radio" name="region" value="western-europe"><span  data-name="country" data-value="western-europe" >その他西欧</span></label></li>
					<li><label><input type="radio" name="region" value="central-eastern-europe"><span  data-name="country" data-value="central-eastern-europe" >中東欧</span></label></li>
					<li><label><input type="radio" name="region" value="russia"><span  data-name="country" data-value="russia" >ロシア・CIS</span></label></li>
			</ul>
			<div class="buttons clearfix">
				<div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
			</div>
		</div>
		<div class="global-nav__pulldown global-nav__pulldown--type js-pulldown-menu" style="display: none;">
			<ul class="clearfix">
					<li><label><input type="radio" name="category" value="economy"><span data-name="category" data-value="economy" data-hover="経済一般&lt;br&gt;統計">経済</span></label></li>
					<li><label><input type="radio" name="category" value="automobile"><span data-name="category" data-value="automobile" data-hover="自動車&lt;br&gt;二輪車">車両</span></label></li>
					<li><label><input type="radio" name="category" value="it"><span data-name="category" data-value="it" data-hover="ＩＴ・通信">ＩＴ</span></label></li>
					<li><label><input type="radio" name="category" value="electronics"><span data-name="category" data-value="electronics" data-hover="電機">電機</span></label></li>
					<li><label><input type="radio" name="category" value="grocery"><span data-name="category" data-value="grocery" data-hover="食品・飲料">食品</span></label></li>
					<li><label><input type="radio" name="category" value="medical"><span data-name="category" data-value="medical" data-hover="医療・薬品">医薬</span></label></li>
					<li><label><input type="radio" name="category" value="chemistry"><span data-name="category" data-value="chemistry" data-hover="化学・石化">化学</span></label></li>
					<li><label><input type="radio" name="category" value="apparel"><span data-name="category" data-value="apparel" data-hover="アパレル&lt;br&gt;繊維">繊維</span></label></li>
					<li><label><input type="radio" name="category" value="steel"><span data-name="category" data-value="steel" data-hover="鉄鋼・金属">鉄鋼</span></label></li>
					<li><label><input type="radio" name="category" value="manufacture"><span data-name="category" data-value="manufacture" data-hover="製造一般">製造</span></label></li>
					<li><label><input type="radio" name="category" value="agriculture"><span data-name="category" data-value="agriculture" data-hover="農林・水産">農水</span></label></li>
					<li><label><input type="radio" name="category" value="natural-resources"><span data-name="category" data-value="natural-resources" data-hover="天然資源">資源</span></label></li>
					<li><label><input type="radio" name="category" value="energy"><span data-name="category" data-value="energy" data-hover="電力&lt;br&gt;ガス・水道">公益</span></label></li>
					<li><label><input type="radio" name="category" value="finance"><span data-name="category" data-value="finance" data-hover="金融・保険">金融</span></label></li>
					<li><label><input type="radio" name="category" value="commerce"><span data-name="category" data-value="commerce" data-hover="商業&lt;br&gt;サービス">商業</span></label></li>
					<li><label><input type="radio" name="category" value="construction"><span data-name="category" data-value="construction" data-hover="建設&lt;br&gt;不動産">建設</span></label></li>
					<li><label><input type="radio" name="category" value="transport"><span data-name="category" data-value="transport" data-hover="運輸・倉庫">運輸</span></label></li>
					<li><label><input type="radio" name="category" value="sightseeing"><span data-name="category" data-value="sightseeing" data-hover="観光・娯楽">観光</span></label></li>
					<li><label><input type="radio" name="category" value="media"><span data-name="category" data-value="media" data-hover="マスコミ&lt;br&gt;出版・広告">媒体</span></label></li>
					<li><label><input type="radio" name="category" value="society"><span data-name="category" data-value="society" data-hover="社会・事件">社会</span></label></li>
					<li><label><input type="radio" name="category" value="labor"><span data-name="category" data-value="labor" data-hover="雇用・労務">労働</span></label></li>
					<li><label><input type="radio" name="category" value="politics"><span data-name="category" data-value="politics" data-hover="政治">政治</span></label></li>
			</ul>
			<div class="buttons clearfix">
                <div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
			</div>
		</div>
	</div>
</div>

			
			<div class="related-link">
				<ul class="clearfix">
					<li><a href="http://www.nna.jp/"><img src="/common/images/footer_related_link_01.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://www.nna.jp/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://www.nna.jp/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt=""></a></li>
				</ul>
			</div>
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/europe_contents/special/">特集・連載</a></li>
							<!-- li><a href="/europe_contents/topics/">トピックス</a></li -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/europe_contents/corp/">コーポレート</a></li>
							<li><a href="/europe_contents/corp/privacy/">プライバシーポリシー</a></li>
							<li><a href="/europe_contents/corp/copyright/">著作権について</a></li>
							<li><a href="/europe_contents/corp/company/about/">会社概要</a></li>
							<li><a href="/europe_contents/corp/employment/">採用情報</a></li>
							<li><a href="/europe_contents/corp/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.nna.jp/corp_contents/book/">出版物</a></li>
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="http://www.nna.jp/corp_contents/cal/">NNA World Calender</a></li>
								</ul>
							</li>
							<li><a href="/europe_contents/corp/mailmagazine/">NNA EUROPEメールマガジン</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<!-- <li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li> -->
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/europe_contents/corp/service/">サービス案内</a></li>
							
								<li><a href="/europe_contents/help/">ヘルプ</a></li>
							
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-2', 'auto');
  ga('send', 'pageview');

</script>

        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">USER ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">PASSWORD</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>USER IDとPASSWORDを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/europe_contents/special/020501_eur/index200209" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" ><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" checked><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">USER ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">PASSWORDを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');
</script>

    </body>
</html>
