<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>ベルリンの新空港、開港遅れも拡張を計画 - NNA EUROPE・ドイツ・運輸・倉庫</title>
    <meta name="description" content="開港が遅れている新空港ベルリン・ブランデンブルク国際空港で、新たな拡張工事が計画されている。同空港の責任者が監査役会に提出した企画書を元に、独紙ターゲスシュピーゲルが27日伝えた。
それによると、新たな…">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://europe.nna.jp/news/show/1654498">
    
      <meta property="og:title" content="ベルリンの新空港、開港遅れも拡張を計画 ドイツ・運輸・倉庫" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="NNA.ASIA" />
<meta property="og:url" content="https://www.nna.jp/news/show/1654498" />
<meta property="fb:admins" content="60380" />
<meta property="og:description" content="開港が遅れている新空港ベルリン・ブランデンブルク国際空港で、新たな拡張工事が計画されている。同空港の責任者が監査役会に提出した企画書を元に、独紙ターゲスシュピーゲルが27日伝えた。
それによると、新たな…" />
<meta property="og:image" content="https://www.nna.jp/common/images/nna_sns_logo.png" />
    <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-5ccb8dbe3af6d5baa2107b71aa57b3fd36cfa63c918422452acf6c5222c878a7.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Za1T0pgRTdxztDIvxwebcWRAw45M2mJonmfaQZ1jUUcXKZOczFShFJKw1xMqfKyxTGM7gnz1YsNe2g1AuIzFAw==" />
        

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/27298605/NNA.EU_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519531443-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519531443-1').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_header_text1_0x0', [443, 18], 'div-gpt-ad-1422519531443-2').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_header_text2_0x0', [443, 18], 'div-gpt-ad-1422519531443-3').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519531443-4').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519531443-5').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519531443-6').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519531443-7').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519531443-8').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text1_570x22', [570, 22], 'div-gpt-ad-1467367041010-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text2_570x22', [570, 22], 'div-gpt-ad-1467367041010-1').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text3_570x22', [570, 22], 'div-gpt-ad-1467367041010-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


        <link rel="stylesheet" media="all" href="/common/css_gz/all.css?_=201708281309" />
    <script>
        function afterLoadCss(url) {
            $(function(){
                var l = document.createElement('link'); l.rel = 'stylesheet';
                l.href = url;
                var h = document.getElementsByTagName('head')[0];
                h.parentNode.insertBefore(l, h);
            });
        }
    </script>
        <script>afterLoadCss("/assets/application-4833777c8cbefb3d4806507da6dba515af2ff2898b31864db37069fc2ebfa4cc.css");</script>
</head>

    <body data-asia-flg="false">
        <script>
//<![CDATA[
window.gon={};gon.server_host="https://www.nna.jp/";gon.domain="europe.nna.jp";gon.search_api="nna_www";gon.search_host="";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" media="all" href="/free/nomember/css/nomember.css" />
            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia "><a href="https://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="https://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="https://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="https://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe is--active"><a href="https://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            

        <!-- headtab end -->
        <!-- header -->
        <!--   ///////// HEADER START ///////////  -->
<div id="header">
	<div id="header-upper">
		<div class="clearfix">
			
				<div class="update-time">
					<p>2017/08/29(火曜日）08:00（日本時間）更新</p>
				</div>
			
			<div class="help">
			
				<a href="/europe_contents/help/" class=""><img src="/common/images/header_button_help.png" width="113" height="21" alt="" class="fade"></a>
			
			</div>
			
		</div>
		<div class="clearfix">
			<div class="identify">
				
					<a href="/">
						
							<div class="logo"><img src="/common/images/header_logo_europe.png" width="255" height="31" alt=""></div>
						
					</a>
				
				<div class="tagline">
					<a href="/">
						<p>ヨーロッパ経済ニュース</p>
					</a>
				</div>
			</div>
			<div class="news">
				<h2>What's New</h2>
				<ul>
					<li>
						
						<!--   ///////// AD TAG NNA EUROPE 01 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-2' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-2'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE 01 END ///////////  -->
						
					</li>
					<li>
						
						<!--   ///////// AD TAG NNA EUROPE 02 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-3' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-3'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE 02 END ///////////  -->
						
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!--   ///////// HEADER END ///////////  -->
<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        <script src="/common/js_gz/jquery.fontsizechange.js"></script>
<script src="/common/js_gz/free.js"></script>
<div id="header-bottom">
  <div class="global-nav js-pulldown">
    <div class="clearfix global-nav-tab-and-search">
      <ul class="clearfix global-nav-tab">
        <li class="region"><a href="" class="imagereplace js-pulldown-nav" data-target="region">国・地域を選ぶ</a></li>
        <li class="type"><a href="" class="imagereplace js-pulldown-nav" data-target="type">業種を選ぶ</a></li>
      </ul>
      <div class="sidesearch">
        <form action="/news/search" method="get" class="clearfix" id="sidesearchform">
          <input type="hidden" value="true" name="search">
          <input type="text" value="" name="keyword" id="search-text" placeholder="ログインが必要です "> <input type="image" value="記事検索" class="search-button" src="/common/images/search_button.png">
        </form>
      </div>
    </div>
    <div class="global-nav__pulldown global-nav__pulldown--region js-pulldown-menu" style="display: none;">
      <ul class="clearfix">
          <li><label><input type="radio" name="region" value="uk"><span  data-name="country" data-value="uk" >英国</span></label></li>
          <li><label><input type="radio" name="region" value="germany"><span class="is--checked" data-name="country" data-value="germany" >ドイツ</span></label></li>
          <li><label><input type="radio" name="region" value="france"><span  data-name="country" data-value="france" >フランス</span></label></li>
          <li><label><input type="radio" name="region" value="eu"><span  data-name="country" data-value="eu" >EU</span></label></li>
          <li><label><input type="radio" name="region" value="western-europe"><span  data-name="country" data-value="western-europe" >その他西欧</span></label></li>
          <li><label><input type="radio" name="region" value="central-eastern-europe"><span  data-name="country" data-value="central-eastern-europe" >中東欧</span></label></li>
          <li><label><input type="radio" name="region" value="russia"><span  data-name="country" data-value="russia" >ロシア・CIS</span></label></li>
      </ul>
      <div class="buttons clearfix">
        <div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
      </div>
    </div>
    <div class="global-nav__pulldown global-nav__pulldown--type js-pulldown-menu" style="display: none;">
      <ul class="clearfix">
          <li><label><input type="radio" name="category" value="economy"><span data-name="category" data-value="economy" data-hover="経済一般&lt;br&gt;統計">経済</span></label></li>
          <li><label><input type="radio" name="category" value="automobile"><span data-name="category" data-value="automobile" data-hover="自動車&lt;br&gt;二輪車">車両</span></label></li>
          <li><label><input type="radio" name="category" value="it"><span data-name="category" data-value="it" data-hover="ＩＴ・通信">ＩＴ</span></label></li>
          <li><label><input type="radio" name="category" value="electronics"><span data-name="category" data-value="electronics" data-hover="電機">電機</span></label></li>
          <li><label><input type="radio" name="category" value="grocery"><span data-name="category" data-value="grocery" data-hover="食品・飲料">食品</span></label></li>
          <li><label><input type="radio" name="category" value="medical"><span data-name="category" data-value="medical" data-hover="医療・薬品">医薬</span></label></li>
          <li><label><input type="radio" name="category" value="chemistry"><span data-name="category" data-value="chemistry" data-hover="化学・石化">化学</span></label></li>
          <li><label><input type="radio" name="category" value="apparel"><span data-name="category" data-value="apparel" data-hover="アパレル&lt;br&gt;繊維">繊維</span></label></li>
          <li><label><input type="radio" name="category" value="steel"><span data-name="category" data-value="steel" data-hover="鉄鋼・金属">鉄鋼</span></label></li>
          <li><label><input type="radio" name="category" value="manufacture"><span data-name="category" data-value="manufacture" data-hover="製造一般">製造</span></label></li>
          <li><label><input type="radio" name="category" value="agriculture"><span data-name="category" data-value="agriculture" data-hover="農林・水産">農水</span></label></li>
          <li><label><input type="radio" name="category" value="natural-resources"><span data-name="category" data-value="natural-resources" data-hover="天然資源">資源</span></label></li>
          <li><label><input type="radio" name="category" value="energy"><span data-name="category" data-value="energy" data-hover="電力&lt;br&gt;ガス・水道">公益</span></label></li>
          <li><label><input type="radio" name="category" value="finance"><span data-name="category" data-value="finance" data-hover="金融・保険">金融</span></label></li>
          <li><label><input type="radio" name="category" value="commerce"><span data-name="category" data-value="commerce" data-hover="商業&lt;br&gt;サービス">商業</span></label></li>
          <li><label><input type="radio" name="category" value="construction"><span data-name="category" data-value="construction" data-hover="建設&lt;br&gt;不動産">建設</span></label></li>
          <li><label><input type="radio" name="category" value="transport"><span data-name="category" data-value="transport" data-hover="運輸・倉庫">運輸</span></label></li>
          <li><label><input type="radio" name="category" value="sightseeing"><span data-name="category" data-value="sightseeing" data-hover="観光・娯楽">観光</span></label></li>
          <li><label><input type="radio" name="category" value="media"><span data-name="category" data-value="media" data-hover="マスコミ&lt;br&gt;出版・広告">媒体</span></label></li>
          <li><label><input type="radio" name="category" value="society"><span data-name="category" data-value="society" data-hover="社会・事件">社会</span></label></li>
          <li><label><input type="radio" name="category" value="labor"><span data-name="category" data-value="labor" data-hover="雇用・労務">労働</span></label></li>
          <li><label><input type="radio" name="category" value="politics"><span data-name="category" data-value="politics" data-hover="政治">政治</span></label></li>
      </ul>
      <div class="buttons clearfix">
        <div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
      </div>
    </div>
  </div>
</div>
  


<div id="pankuzu" class="clearfix mb10">
    <ul>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">HOME</span></a></li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/news/list/germany"><span itemprop="title">ドイツ</span></a></li>
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/news/list/germany/transport"><span itemprop="title">運輸・倉庫</span></a></li>
        <li class="active">ベルリンの新空港、開港遅れも拡張を計画</li>
    </ul>
</div>


<script>
//<![CDATA[

$(function() {
  if (lightbox) {
    lightbox.options.fitImagesInViewport = false;
  }
});

//]]>
</script>
<!--   ///////// MAIN START ///////////  -->
<div id="main" class="relative">
    <div class="block--feature">
        <div class="article article--primary clearfix" itemscope itemtype="https://schema.org/NewsArticle" >
            <div class="article__labels clearfix">
    <span class="article__label label-country">ドイツ</span>
    <span itemprop="articleSection" class="article__label label-category">
        <span class="label_transport">運輸</span>
    </span>
    <ul id="fontSize" class="clearfix">
    <li><img class="changeBtn" src="/images/tokuhou/btnS.gif" alt="小"></li>
    <li><img class="changeBtn" src="/images/tokuhou/btnL.gif" alt="大"></li>
</ul>

</div>


            <div class="clearfix">
                <ul class="sns_btn">
    <li class="sns-tools">
        <a class="fb-share" href="http://www.facebook.com/share.php?u=https://europe.nna.jp/news/show/1654498" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
            <img alt="FBでシェア" src="/assets/articles/facebook-eb21e924369a8b9c6a87bd8d0270f846c92f8ce2853a4262981e217383af85af.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="http://twitter.com/share?url=https://europe.nna.jp/news/show/1654498&lang=ja&text=%E3%83%99%E3%83%AB%E3%83%AA%E3%83%B3%E3%81%AE%E6%96%B0%E7%A9%BA%E6%B8%AF%E3%80%81%E9%96%8B%E6%B8%AF%E9%81%85%E3%82%8C%E3%82%82%E6%8B%A1%E5%BC%B5%E3%82%92%E8%A8%88%E7%94%BB%20-%20NNA%20EUROPE%E3%83%BB%E3%83%89%E3%82%A4%E3%83%84%E3%83%BB%E9%81%8B%E8%BC%B8%E3%83%BB%E5%80%89%E5%BA%AB" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
            <img alt="Tweet" src="/assets/articles/twitter-e1cf7d8673d63a58b056db300e7ee177d7bed7dd8ac81ee8c1a526fddb31fdba.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="http://b.hatena.ne.jp/entry/https://europe.nna.jp/news/show/1654498" class="hatena-bookmark-button" data-hatena-bookmark-title="ベルリンの新空港、開港遅れも拡張を計画 - NNA EUROPE・ドイツ・運輸・倉庫" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加">
            <img alt="はてなブックマークに追加" src="/assets/articles/hatena-a396604704a4a5a2f0b9851367741ac4a8d2d1fd2c6b7c9049268a3f12667654.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="https://plus.google.com/share?url=https://europe.nna.jp/news/show/1654498" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
            <img alt="Google+でシェア" src="/assets/articles/googleplus-af628a0519cb75d05069f17a1c38e8b5a4d874a824090618162baf9c184327aa.gif" />
        </a>
    </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>


                <ul class="option_btn">
                    <li>
                    </li>
                </ul>
            </div>

            <div id="changeArea" class="clearfix">
                <p class="date" itemprop="datePublished">2017/08/29（火）</p>
                <div class="article-header"  itemprop="mainEntityOfPage">
                    <h1 itemprop="headline">ベルリンの新空港、開港遅れも拡張を計画</h1>
                </div>
                    <div class="lead" itemprop="articleBody" >
                        開港が遅れている新空港ベルリン・ブランデンブルク国際空港で、新たな拡張工事が計画されている。同空港の責任者が監査役会に提出した企画書を元に、独紙ターゲスシュピーゲルが27日伝えた。
それによると、新たな…
                    </div>
                
            </div><!--/changeArea/-->

            <br>

    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連国・地域：</span>
        <span class="children">
            <span class="child">ドイツ</span>
        </span>
    </div>
    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連業種：</span>
        <span class="children">
            <span class="child">電力・ガス・水道</span>／<span class="child">建設・不動産</span>／<span class="child">運輸・倉庫</span>／<span class="child">観光・娯楽</span>／<span class="child">マスコミ・出版・広告</span>
        </span>
    </div>


    <br>
<div id="nomenber-block" class="mb20" style="display: none;">
        <p class="text mb15">この記事は該当の有料サービスにご契約の方がご覧になれます。<br />
        契約されている方は、画面右側にある「<a href="#" class="nomember_btn" onclick="$('.js-drawer-nav').trigger('click');return false;">各種ログイン</a>」からログインを、<br />
        契約されていない方は2週間無料トライアルをご利用ください。</p>
    <div class="trial-box">
        <p class="mb05 tcenter"><a href="/inquiry/index?type=1"><img alt="無料トライアルはこちら" width="255" height="50" class="fade" src="/free/nomember/images/btn_trial.png" /></a></p>

        <p class="icon--arrow-01 mb10"><a href="/corp_contents/service/index">サービス案内</a></p>
    </div>
</div>
<script>
  document.getElementById("nomenber-block").style.display = 'block';
</script>
<hr style="border-color: #eee; margin-top: 20px;" />


            <meta itemprop="url" content="https://www.nna.jp/news/show/1654498" />
            <meta itemprop="name" content="ベルリンの新空港、開港遅れも拡張を計画" />
            <meta itemprop="description" content="開港が遅れている新空港ベルリン・ブランデンブルク国際空港で、新たな拡張工事が計画されている。同空港の責任者が監査役会に提出した企画書を元に、独紙ターゲスシュピーゲルが27日伝えた。
それによると、新たな…" />
            <meta itemprop="dateModified" content="2017/08/29" />
            <meta itemprop="author" content="NNA" />
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
        <meta itemprop="width" content="158" />
        <meta itemprop="height" content="54" />
    </span>
    <link href="https://www.nna.jp/" itemprop="url" />
    <meta itemprop="name" content="NNA">
</span>

                <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
                    <meta itemprop="width" content="158" />
                    <meta itemprop="height" content="54" />
                </span>
        </div>
    </div>

    <div class="aside aside--pr">
	<div class="aside-body">
		<ul>
			<li>
				
<!-- /27298605/NNAEU_body_text1_570x22 -->
<div id='div-gpt-ad-1467367041010-0' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467367041010-0'); });
</script>
</div>
				
			</li>
			<li>
				
<!-- /27298605/NNAEU_body_text2_570x22 -->
<div id='div-gpt-ad-1467367041010-1' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467367041010-1'); });
</script>
</div>
				
			</li>
			<li>
				
<!-- /27298605/NNAEU_body_text3_570x22 -->
<div id='div-gpt-ad-1467367041010-2' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467367041010-2'); });
</script>
</div>
				
			</li>
		</ul>
	</div>
</div>


    <div class="section section--news">
            <div class="section-header mb10">
                <h2>その他記事</h2>
            </div>
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 0 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>
            <div class="articles">
                <div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ブルガリア</span>
            <span class="article__label label-category"><span class="label_utility">公益</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1655112">ブルガリア、使用済み核燃料処理施設を建設へ<span class="icon--lock-01"></span><span class="article__header__date">（08/30）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ブルガリア政府は29日、北西部のドナウ川流域にあるコズロドイ（Kozloduy）原子力発電所向けの使用済み核燃…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1655112">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">チェコ</span>
            <span class="article__label label-category"><span class="label_vehicle">車両</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1655076">チェコの自動車生産、１～７月は6.2％増加<span class="icon--lock-01"></span><span class="article__header__date">（08/30）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    チェコ自動車工業会（ＳＡＰ）は28日、１～７月の自動車生産台数が82万3,032台となり、前年同期比6.2％増加…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1655076">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">フランス</span>
            <span class="article__label label-category"><span class="label_vehicle">車両</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1655073">ルノー・日産、中国でＥＶ開発へ　東風汽車と合弁設立<span class="article__header__date">（08/30）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ルノー・日産自動車連合は29日、中国での電気自動車（ＥＶ）の共同開発に向けて、東風汽車と合弁会社ｅＧＴ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1655073">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ドイツ</span>
            <span class="article__label label-category"><span class="label_transport">運輸</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1655126">ルフトハンザ、エアベルリンの長距離機に関心<span class="icon--lock-01"></span><span class="article__header__date">（08/30）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    独ルフトハンザ航空は、破産申請した独２位エアベルリンが持つ長距離路線向け旅客機17機のうち10機余りの取…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1655126">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">トルコ</span>
            <span class="article__label label-category"><span class="label_economy">経済</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1655098">トルコ貿易収支、７月は赤字拡大<span class="icon--lock-01"></span><span class="article__header__date">（08/30）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    トルコ国家統計局（ＴＵＩＫ）は29日、７月の貿易収支が88億4,300万ドルの入超となったと発表した。輸入の伸…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1655098">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ドイツ</span>
            <span class="article__label label-category"><span class="label_economy">経済</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1654946">ＧｆＫ消費者信頼感、９月は過去16年弱で最高<span class="icon--lock-01"></span><span class="article__header__date">（08/30）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                    <div class="article__figure"><a href="/news/show/1654946"><img src="/uploads/article_image/image_with_caption/1984822/thumb_20170830_DE_202.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                    市場調査会社ＧｆＫは29日、ドイツの９月の消費者信頼感指数が10.9ポイント（予測値）となったと発表した。…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1654946">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">英国</span>
            <span class="article__label label-category"><span class="label_vehicle">車両</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1655107">自動運転トラックの集団走行、来年末までに実証<span class="icon--lock-01"></span><span class="article__header__date">（08/30）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    英運輸省は、2018年末までに準自動運転トラックの集団走行試験を開始する。810万ポンドを投じ、英交通研究所…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1655107">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ドイツ</span>
            <span class="article__label label-category"><span class="label_it">ＩＴ</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1655103">独共通プラットフォーム、来年初めまでに始動<span class="icon--lock-01"></span><span class="article__header__date">（08/30）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    独保険最大手のアリアンツや独自動車大手ダイムラーなど国内大手７社が共同で開発中の顧客データを共同で格…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1655103">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">EU</span>
            <span class="article__label label-category"><span class="label_society">社会</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1655117">欧州とアフリカの首脳、難民危機との共闘を確認<span class="icon--lock-01"></span><span class="article__header__date">（08/30）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    ドイツ、フランス、スペイン、イタリアの欧州４カ国とチャド、ニジェール、リビアのアフリカ３カ国の首脳は…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1655117">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ドイツ</span>
            <span class="article__label label-category"><span class="label_transport">運輸</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/news/show/1655063">海運ハパックロイド、第２四半期は黒字復帰<span class="icon--lock-01"></span><span class="article__header__date">（08/30）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content" style="display:none;">
                <div class="article__lead">
                    独海運大手ハパックロイド（Hapag-Lloyd）は29日、第２四半期（４月～６月）の純利益が1,440万ユーロとなり…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/news/show/1655063">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>

            </div><!-- /.articles -->
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 25px 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>

        <div class="button--back">
            <a href="/news/list/dem/17"><img src="/common/images/button_back.gif" width="621" height="41" alt="" class="fade"></a>
        </div>
    </div>
    <div class="facebook-label">
    <span class="facebook-label-text">Facebookコメント</span>
    <label class="facebook-undisplay"><input type="checkbox" class="facebook-undisplay">非表示</label>
</div>
<div id="comments-block" class="mb40">
    <div class="fb-comments" data-href="http://europe.nna.jp/news/show/1654498" data-width="620" data-numposts="5" data-colorscheme="light"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <p>※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社エヌ・エヌ・エーは一切の責任を負いません。</p>
</div>

</div>

        <!-- yield end -->
        <!-- sidebar -->
        	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
	    
		
			<!-- default -->
		
		
			<!-- ///////// SEARCH Unimplemented ////////// -->
			<div class="search">
				<form action="/news/search" method="get" class="clearfix">
                    <input type="hidden" value="true" name="search">
					<input type="text" value="" name="keyword" id="search-text" placeholder=""> <input type="image" value="記事検索" class="search-button" src="/common/images/search_button.png">
				</form>
			</div >
			<!-- ////////// SEARCH Unimplemented ////////// -->
			
				<div class="service02">
					<ul>
						<li><a href="/europe_contents/corp/service/web/"><img src="/common/images/button_pay.png" width="310" height="35" alt=""></a></li>
						<li><a href="/inquiry?type=1"><img src="/common/images/button_trial.png" width="310" height="35" alt=""></a></li>
					</ul>
				</div>
			
			<div class="guide">
				<ul>
					<li><span class="icon--arrow-01"><a href="/europe_contents/corp/service/">サービスのご案内はこちら</a></span></li>
					<li><span class="icon--arrow-01"><a href="/inquiry/">お問合わせ</a></span></li>
				</ul>
			</div>
			<div class="advertise">
				
					<!-- ////////// AD TAG NNA EUROPE PRIME DISPLAY 01 START ////////// -->
					<div id='div-gpt-ad-1422519531443-0' style='width:300px; height:250px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-0'); });
					</script>
					</div>
					<!-- ////////// AD TAG NNA EUROPE PRIME DISPLAY 01 END ////////// -->
				
				<div class="about"><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/ad/">広告掲載について</a></span></div>
			</div>
			
				
			
			<div class="section section--ranking"><div class="section-header"> <h2>アクセスランキング</h2> </div><div class="section-body"><ol><li><div class="inner"><a href="/news/show/1654496">【ドイツ】英ＥＵ離脱で銀行員１万人増も　…</a></div></li><li><div class="inner"><a href="/news/show/1653327">【ドイツ】自動車ダイムラー、2019年に…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1654504">【ドイツ】ＶＷとエヌビディア、ＡＩスター…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1653352">【ドイツ】ＶＷとフィアット、共同生産に向…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1654503">【ドイツ】三菱重工とベスタスの合弁、独で…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1654376">【ドイツ】Ｉｆｏ企業景況感、８月はわずか…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1652682">【ドイツ】合成燃料で内燃機関の炭素中立化…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1654984">【ドイツ】自動車ＶＷ、アウディの経営陣を…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1654498">【ドイツ】ベルリンの新空港、開港遅れも拡…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/news/show/1648518">【ドイツ】メルケル首相、自動車産業の革新…</a></div></li></ol></div></div>
		
		
		<div class="advertise">
			
				<div class="mb10">
					
						<!--   ///////// AD TAG NNA EUROPE PRIME DISPLAY 02 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-1' style='width:300px; height:250px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-1'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE PRIME DISPLAY 02 END ///////////  -->
					
					<div class="about"><a href="http://www.nna.jp/corp_contents/ad/"><span class="icon--arrow-01">広告掲載について</span></a></div>
				</div>
			
			<div class="bnr-list">
				<div class="bnr-list-item">
					
					<!--    ///////// AD TAG NNA EUROPE HOUSE 01 START ///////////  -->
					<div id='div-gpt-ad-1422519531443-4' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-4'); });
					</script>
					</div>
					<!--    ///////// AD TAG NNA EUROPE HOUSE 01 END ///////////  -->
					
				</div>
				<!-- div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 02 START ///////////  >
					<div id='div-gpt-ad-1422519531443-5' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-5'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 02 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 03 START ///////////  >
					<div id='div-gpt-ad-1422519531443-6' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-6'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 03 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 04 START ///////////  >
					<div id='div-gpt-ad-1422519531443-7' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-7'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 04 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 05 START ///////////  >
					<div id='div-gpt-ad-1422519531443-8' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-8'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 05 END ///////////  >
					
				</div -->
			</div>
		</div>
		
			<div class="section section--tool">
				<div class="section-header">
					<h2>便利ツール（お役立ち情報）</h2>
				</div>
				<div class="section-body">
					<ul>
						<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">OANDA</a></span></li>
						<li><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					</ul>
				</div>
			</div>
		
	</div>
	<!--   ///////// SIDE END ///////////  -->

	</div>

        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			
				<div id="header-bottom">
  <div class="global-nav js-pulldown">
    <div class="clearfix global-nav-tab-and-search">
      <ul class="clearfix global-nav-tab">
        <li class="region"><a href="" class="imagereplace js-pulldown-nav" data-target="region">国・地域を選ぶ</a></li>
        <li class="type"><a href="" class="imagereplace js-pulldown-nav" data-target="type">業種を選ぶ</a></li>
      </ul>
      <div class="sidesearch">
        <form action="/news/search" method="get" class="clearfix" id="sidesearchform">
          <input type="hidden" value="true" name="search">
          <input type="text" value="" name="keyword" id="search-text" placeholder="ログインが必要です "> <input type="image" value="記事検索" class="search-button" src="/common/images/search_button.png">
        </form>
      </div>
    </div>
    <div class="global-nav__pulldown global-nav__pulldown--region js-pulldown-menu" style="display: none;">
      <ul class="clearfix">
          <li><label><input type="radio" name="region" value="uk"><span  data-name="country" data-value="uk" >英国</span></label></li>
          <li><label><input type="radio" name="region" value="germany"><span class="is--checked" data-name="country" data-value="germany" >ドイツ</span></label></li>
          <li><label><input type="radio" name="region" value="france"><span  data-name="country" data-value="france" >フランス</span></label></li>
          <li><label><input type="radio" name="region" value="eu"><span  data-name="country" data-value="eu" >EU</span></label></li>
          <li><label><input type="radio" name="region" value="western-europe"><span  data-name="country" data-value="western-europe" >その他西欧</span></label></li>
          <li><label><input type="radio" name="region" value="central-eastern-europe"><span  data-name="country" data-value="central-eastern-europe" >中東欧</span></label></li>
          <li><label><input type="radio" name="region" value="russia"><span  data-name="country" data-value="russia" >ロシア・CIS</span></label></li>
      </ul>
      <div class="buttons clearfix">
        <div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
      </div>
    </div>
    <div class="global-nav__pulldown global-nav__pulldown--type js-pulldown-menu" style="display: none;">
      <ul class="clearfix">
          <li><label><input type="radio" name="category" value="economy"><span data-name="category" data-value="economy" data-hover="経済一般&lt;br&gt;統計">経済</span></label></li>
          <li><label><input type="radio" name="category" value="automobile"><span data-name="category" data-value="automobile" data-hover="自動車&lt;br&gt;二輪車">車両</span></label></li>
          <li><label><input type="radio" name="category" value="it"><span data-name="category" data-value="it" data-hover="ＩＴ・通信">ＩＴ</span></label></li>
          <li><label><input type="radio" name="category" value="electronics"><span data-name="category" data-value="electronics" data-hover="電機">電機</span></label></li>
          <li><label><input type="radio" name="category" value="grocery"><span data-name="category" data-value="grocery" data-hover="食品・飲料">食品</span></label></li>
          <li><label><input type="radio" name="category" value="medical"><span data-name="category" data-value="medical" data-hover="医療・薬品">医薬</span></label></li>
          <li><label><input type="radio" name="category" value="chemistry"><span data-name="category" data-value="chemistry" data-hover="化学・石化">化学</span></label></li>
          <li><label><input type="radio" name="category" value="apparel"><span data-name="category" data-value="apparel" data-hover="アパレル&lt;br&gt;繊維">繊維</span></label></li>
          <li><label><input type="radio" name="category" value="steel"><span data-name="category" data-value="steel" data-hover="鉄鋼・金属">鉄鋼</span></label></li>
          <li><label><input type="radio" name="category" value="manufacture"><span data-name="category" data-value="manufacture" data-hover="製造一般">製造</span></label></li>
          <li><label><input type="radio" name="category" value="agriculture"><span data-name="category" data-value="agriculture" data-hover="農林・水産">農水</span></label></li>
          <li><label><input type="radio" name="category" value="natural-resources"><span data-name="category" data-value="natural-resources" data-hover="天然資源">資源</span></label></li>
          <li><label><input type="radio" name="category" value="energy"><span data-name="category" data-value="energy" data-hover="電力&lt;br&gt;ガス・水道">公益</span></label></li>
          <li><label><input type="radio" name="category" value="finance"><span data-name="category" data-value="finance" data-hover="金融・保険">金融</span></label></li>
          <li><label><input type="radio" name="category" value="commerce"><span data-name="category" data-value="commerce" data-hover="商業&lt;br&gt;サービス">商業</span></label></li>
          <li><label><input type="radio" name="category" value="construction"><span data-name="category" data-value="construction" data-hover="建設&lt;br&gt;不動産">建設</span></label></li>
          <li><label><input type="radio" name="category" value="transport"><span data-name="category" data-value="transport" data-hover="運輸・倉庫">運輸</span></label></li>
          <li><label><input type="radio" name="category" value="sightseeing"><span data-name="category" data-value="sightseeing" data-hover="観光・娯楽">観光</span></label></li>
          <li><label><input type="radio" name="category" value="media"><span data-name="category" data-value="media" data-hover="マスコミ&lt;br&gt;出版・広告">媒体</span></label></li>
          <li><label><input type="radio" name="category" value="society"><span data-name="category" data-value="society" data-hover="社会・事件">社会</span></label></li>
          <li><label><input type="radio" name="category" value="labor"><span data-name="category" data-value="labor" data-hover="雇用・労務">労働</span></label></li>
          <li><label><input type="radio" name="category" value="politics"><span data-name="category" data-value="politics" data-hover="政治">政治</span></label></li>
      </ul>
      <div class="buttons clearfix">
        <div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
      </div>
    </div>
  </div>
</div>

			
			<div class="related-link">
				<ul class="clearfix">
					<li><a href="http://www.nna.jp/"><img src="/common/images/footer_related_link_01.png" width="232" height="50" alt=""></a></li>
					<li><a href="https://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://www.nna.jp/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://www.nna.jp/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt=""></a></li>
				</ul>
			</div>
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/europe_contents/special/">特集・連載</a></li>
							<!-- li><a href="/europe_contents/topics/">トピックス</a></li -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/europe_contents/corp/">コーポレート</a></li>
							<li><a href="/europe_contents/corp/privacy/">プライバシーポリシー</a></li>
							<li><a href="/europe_contents/corp/copyright/">著作権について</a></li>
							<li><a href="/europe_contents/corp/company/about/">会社概要</a></li>
							<li><a href="/europe_contents/corp/employment/">採用情報</a></li>
							<li><a href="/europe_contents/corp/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.nna.jp/corp_contents/book/">出版物</a></li>
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="http://www.nna.jp/corp_contents/cal/">NNA World Calender</a></li>
								</ul>
							</li>
							<li><a href="/europe_contents/corp/mailmagazine/">NNA EUROPEメールマガジン</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<!-- <li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li> -->
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/europe_contents/corp/service/">サービス案内</a></li>
							
								<li><a href="/europe_contents/help/">ヘルプ</a></li>
							
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-2', 'auto');
  ga('send', 'pageview');

</script>


        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">USER ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">PASSWORD</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>USER IDとPASSWORDを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/news/show/1654498" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" ><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" checked><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">USER ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">PASSWORDを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');
</script>

    </body>
</html>
