<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>ヨーロッパの経済ビジネス情報 - NNA EUROPE</title>
    <meta name="description" content="欧州各地のビジネスニュースをオンラインで配信">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp.edgesuite.net/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp.edgesuite.net/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="http://europe.nna.jp/europe_contents/special/071009_tyo/n_zeimu43">
    <meta property="og:url" content="http://europe.nna.jp/europe_contents/special/071009_tyo/n_zeimu43" />
        <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-25b3f94282303fe97e19e906dd4368e7c87f1f533833012d5fac5a5264037e1f.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="DpXG1sCt2CgXpkVgQsMmNcBYN0BBCyU7KAYdRX+/dtWWzKBIoycBBSJQyE1QTHOEWhfY1b3tH2Jahl4erYpVkg==" />
        

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/27298605/NNA.EU_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519531443-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519531443-1').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_header_text1_0x0', [443, 18], 'div-gpt-ad-1422519531443-2').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_header_text2_0x0', [443, 18], 'div-gpt-ad-1422519531443-3').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519531443-4').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519531443-5').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519531443-6').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519531443-7').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519531443-8').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text1_570x22', [570, 22], 'div-gpt-ad-1467367041010-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text2_570x22', [570, 22], 'div-gpt-ad-1467367041010-1').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text3_570x22', [570, 22], 'div-gpt-ad-1467367041010-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


    <link rel="stylesheet" media="all" href="/assets/application-a77678d2c41b1404e9a5061051ed101220f036f8679e0b726de3b146718b4222.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="/search/css/search_easyselectbox.css" />
        <link rel="stylesheet" media="all" href="/common/css_gz/reset.css" />
        <link rel="stylesheet" media="all" href="/common/css_gz/base.css" />
        <link rel="stylesheet" media="all" href="/common/css_gz/login.css" />
        <link rel="stylesheet" media="all" href="/common/css_gz/template.css" />
        <link rel="stylesheet" media="all" href="/common/css_gz/contents.css" />
        <link rel="stylesheet" media="all" href="/common/css_gz/helper.css" />
        <link rel="stylesheet" media="all" href="/common/css_gz/main.css" />
</head>

    <body>
        <script>
//<![CDATA[
window.gon={};gon.server_host="http://www.nna.jp/";gon.domain="europe.nna.jp";gon.search_api="nna_www";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" media="all" href="/free/nomember/css/nomember.css" />
            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia "><a href="http://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="http://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="http://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="http://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe is--active"><a href="http://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            

        <!-- headtab end -->
        <!-- header -->
        <!--   ///////// HEADER START ///////////  -->
<div id="header">
	<div id="header-upper">
		<div class="clearfix">
			
			<div class="help">
			
				<a href="/europe_contents/help/" class=""><img src="/common/images/header_button_help.png" width="113" height="21" alt="" class="fade"></a>
			
			</div>
			
		</div>
		<div class="clearfix">
			<div class="identify">
				
					<a href="/">
						
							<div class="logo"><img src="/common/images/header_logo_europe.png" width="255" height="31" alt=""></div>
						
					</a>
				
				<div class="tagline">
					<a href="/">
						<p>ヨーロッパ経済ニュース</p>
					</a>
				</div>
			</div>
			<div class="news">
				<h2>What's New</h2>
				<ul>
					<li>
						
						<!--   ///////// AD TAG NNA EUROPE 01 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-2' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-2'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE 01 END ///////////  -->
						
					</li>
					<!--<li>-->
						<!---->
						<!--   ///////// AD TAG NNA EUROPE 02 START ///////////  -->
						<!--<div id='div-gpt-ad-1422519531443-3' style='width:443px; height:18px;'>-->
						<!--<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-3'); });
						</script>-->
						<!--</div>-->
						<!--   ///////// AD TAG NNA EUROPE 02 END ///////////  -->
						<!---->
					<!--</li>-->
				</ul>
			</div>
		</div>
	</div>
</div>
<!--   ///////// HEADER END ///////////  -->
<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        






<script src="/common/js_gz/jquery.fontsizechange.js"></script>
<script src="/common/js_gz/free.js"></script>
<div id="header-bottom">
	<div class="global-nav js-pulldown">
		<ul class="clearfix">
			<li class="region"><a href="" class="imagereplace js-pulldown-nav" data-target="region">国・地域を選ぶ</a></li>
			<li class="type"><a href="" class="imagereplace js-pulldown-nav" data-target="type">業種を選ぶ</a></li>
		</ul>
		<div class="global-nav__pulldown global-nav__pulldown--region js-pulldown-menu" style="display: none;">
			<ul class="clearfix">
					<li><label><input type="radio" name="region" value="gbp"><span  data-name="country" data-value="gbp" >英国</span></label></li>
					<li><label><input type="radio" name="region" value="dem"><span  data-name="country" data-value="dem" >ドイツ</span></label></li>
					<li><label><input type="radio" name="region" value="frf"><span  data-name="country" data-value="frf" >フランス</span></label></li>
					<li><label><input type="radio" name="region" value="eur"><span  data-name="country" data-value="eur" >EU</span></label></li>
					<li><label><input type="radio" name="region" value="oth"><span  data-name="country" data-value="oth" >その他西欧</span></label></li>
					<li><label><input type="radio" name="region" value="cee"><span  data-name="country" data-value="cee" >中東欧</span></label></li>
					<li><label><input type="radio" name="region" value="rur"><span  data-name="country" data-value="rur" >ロシア・CIS</span></label></li>
			</ul>
			<div class="buttons clearfix">
				<div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
			</div>
		</div>
		<div class="global-nav__pulldown global-nav__pulldown--type js-pulldown-menu" style="display: none;">
			<ul class="clearfix">
					<li><label><input type="radio" name="category" value="1"><span data-name="category" data-value="1" data-hover="経済一般&lt;br&gt;統計">経済</span></label></li>
					<li><label><input type="radio" name="category" value="2"><span data-name="category" data-value="2" data-hover="自動車&lt;br&gt;二輪車">車両</span></label></li>
					<li><label><input type="radio" name="category" value="3"><span data-name="category" data-value="3" data-hover="ＩＴ・通信">ＩＴ</span></label></li>
					<li><label><input type="radio" name="category" value="4"><span data-name="category" data-value="4" data-hover="電機">電機</span></label></li>
					<li><label><input type="radio" name="category" value="5"><span data-name="category" data-value="5" data-hover="食品・飲料">食品</span></label></li>
					<li><label><input type="radio" name="category" value="6"><span data-name="category" data-value="6" data-hover="医療・薬品">医薬</span></label></li>
					<li><label><input type="radio" name="category" value="7"><span data-name="category" data-value="7" data-hover="化学・石化">化学</span></label></li>
					<li><label><input type="radio" name="category" value="8"><span data-name="category" data-value="8" data-hover="アパレル&lt;br&gt;繊維">繊維</span></label></li>
					<li><label><input type="radio" name="category" value="9"><span data-name="category" data-value="9" data-hover="鉄鋼・金属">鉄鋼</span></label></li>
					<li><label><input type="radio" name="category" value="10"><span data-name="category" data-value="10" data-hover="製造一般">製造</span></label></li>
					<li><label><input type="radio" name="category" value="11"><span data-name="category" data-value="11" data-hover="農林・水産">農水</span></label></li>
					<li><label><input type="radio" name="category" value="12"><span data-name="category" data-value="12" data-hover="天然資源">資源</span></label></li>
					<li><label><input type="radio" name="category" value="13"><span data-name="category" data-value="13" data-hover="電力&lt;br&gt;ガス・水道">公益</span></label></li>
					<li><label><input type="radio" name="category" value="14"><span data-name="category" data-value="14" data-hover="金融・保険">金融</span></label></li>
					<li><label><input type="radio" name="category" value="15"><span data-name="category" data-value="15" data-hover="商業&lt;br&gt;サービス">商業</span></label></li>
					<li><label><input type="radio" name="category" value="16"><span data-name="category" data-value="16" data-hover="建設&lt;br&gt;不動産">建設</span></label></li>
					<li><label><input type="radio" name="category" value="17"><span data-name="category" data-value="17" data-hover="運輸・倉庫">運輸</span></label></li>
					<li><label><input type="radio" name="category" value="18"><span data-name="category" data-value="18" data-hover="観光・娯楽">観光</span></label></li>
					<li><label><input type="radio" name="category" value="19"><span data-name="category" data-value="19" data-hover="マスコミ&lt;br&gt;出版・広告">媒体</span></label></li>
					<li><label><input type="radio" name="category" value="20"><span data-name="category" data-value="20" data-hover="社会・事件">社会</span></label></li>
					<li><label><input type="radio" name="category" value="21"><span data-name="category" data-value="21" data-hover="雇用・労務">労働</span></label></li>
					<li><label><input type="radio" name="category" value="22"><span data-name="category" data-value="22" data-hover="政治">政治</span></label></li>
			</ul>
			<div class="buttons clearfix">
					<div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
			</div>
		</div>
	</div>
</div>
    




<div id="bread-crumb">
	<p><a href="http://europe.nna.jp/">HOME</a>&nbsp;＞&nbsp;<a href="/europe_contents/special/">特集・連載</a>&nbsp;＞&nbsp;<a href="/europe_contents/special/071009_tyo/">知ってて安心、駐在員のための日本の税務・社会保険</a>&nbsp;＞&nbsp;第43回　海外勤務者の帰国後の年末調整について</p>
</div>

<!--   ///////// MAIN START ///////////  -->
<div id="main" class="relative">
    <div class="block--feature">
        <div class="article article--primary clearfix">

            
            <div class="article__labels clearfix">
    <span class="article__label label-country"></span><span itemprop="articleSection" class="article__label label-category"><span class="label_labor">労働</span></span>
    <ul id="fontSize" class="clearfix">
    <li><img class="changeBtn" src="/images/tokuhou/btnS.gif" alt="小"></li>
    <li><img class="changeBtn" src="/images/tokuhou/btnL.gif" alt="大"></li>
</ul>

</div>


            <div class="clearfix">
                
                <ul class="sns_btn">
    <li class="sns-tools">
        <a class="fb-share" href="http://www.facebook.com/share.php?u=http://europe.nna.jp/europe_contents/special/071009_tyo/n_zeimu43" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
            <img alt="FBでシェア" src="/assets/articles/facebook-eb21e924369a8b9c6a87bd8d0270f846c92f8ce2853a4262981e217383af85af.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="http://twitter.com/share?url=http://europe.nna.jp/europe_contents/special/071009_tyo/n_zeimu43&lang=ja&text=%E3%83%A8%E3%83%BC%E3%83%AD%E3%83%83%E3%83%91%E3%81%AE%E7%B5%8C%E6%B8%88%E3%83%93%E3%82%B8%E3%83%8D%E3%82%B9%E6%83%85%E5%A0%B1%20-%20NNA%20EUROPE" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
            <img alt="Tweet" src="/assets/articles/twitter-e1cf7d8673d63a58b056db300e7ee177d7bed7dd8ac81ee8c1a526fddb31fdba.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="http://b.hatena.ne.jp/entry/europe.nna.jp/europe_contents/special/071009_tyo/n_zeimu43" class="hatena-bookmark-button" data-hatena-bookmark-title="ヨーロッパの経済ビジネス情報 - NNA EUROPE" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加">
            <img alt="はてなブックマークに追加" src="/assets/articles/hatena-a396604704a4a5a2f0b9851367741ac4a8d2d1fd2c6b7c9049268a3f12667654.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="https://plus.google.com/share?url=http://europe.nna.jp/europe_contents/special/071009_tyo/n_zeimu43" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
            <img alt="Google+でシェア" src="/assets/articles/googleplus-af628a0519cb75d05069f17a1c38e8b5a4d874a824090618162baf9c184327aa.gif" />
        </a>
    </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>

            </div>

            <div id="changeArea" class="clearfix">
                <p class="date">2009/07/14（火）</p>
                <div class="article-header">
                    <h2>第43回　海外勤務者の帰国後の年末調整について</h2>
                </div>
                
                    <div class="lead">
<p><b>進藤さん：</b>こんにちは、みらい先生。中国の子会社への３年間の出向期間が終わり、今年の９月30日に帰国することになりました。確か日本では毎年12月の給与で年末調整をしていたと思いますが、私の場合の年末調整はどうなるのでしょうか？</p>
<p><b>みらい先生：</b>こんにちは、進藤さん。まず、年末調整の対象となる給与ですが、帰国の日の翌日から「居住者（＝国内に住所を有する者）」になるので、居住者となった日以後に支給を受ける給与が対象になります（図表）。進藤さんの場合は10月１日以後の給与が対象になります。</p>
<p><b>進藤さん</b>：非居住者の時の給与は対象にならないのですね。</p>
<br>
                    </div>
                
            </div><!--/changeArea/-->

            
            <br>

    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連国・地域：</span>
        <span class="children">
            <span class="child">EU</span>
        </span>
    </div>
    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連業種：</span>
        <span class="children">
            <span class="child">雇用・労務</span>
        </span>
    </div>


    <br>
<div id="nomenber-block" class="mb20">
        <p class="text mb15">この記事は該当の有料サービスにご契約の方がご覧になれます。<br />
        契約されている方は、画面右側にある「<a href="#" class="nomember_btn" onclick="$('.js-drawer-nav').trigger('click');return false;">各種ログイン</a>」からログインを、<br />
        契約されていない方は2週間無料トライアルをご利用ください。</p>
    <div class="trial-box">
        <p class="mb05 tcenter"><a href="/inquiry/index?type=1"><img alt="無料トライアルはこちら" width="255" height="50" class="fade" src="/free/nomember/images/btn_trial.png" /></a></p>

        <p class="icon--arrow-01 mb10"><a href="/corp_contents/service/index">サービス案内</a></p>
    </div>
</div>
    <hr style="border-color: #eee; margin-top: 20px;" />


        </div>
    </div>
    
    <div class="facebook-label">
    <span class="facebook-label-text">Facebookコメント</span>
    <label class="facebook-undisplay"><input type="checkbox" class="facebook-undisplay">非表示</label>
</div>
<div id="comments-block" class="mb40">
    <div class="fb-comments" data-href="http://europe.nna.jp/europe_contents/special/071009_tyo/n_zeimu43" data-width="620" data-numposts="5" data-colorscheme="light"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <p>※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社エヌ・エヌ・エーは一切の責任を負いません。</p>
</div>

</div>


        <!-- yield end -->
        <!-- sidebar -->
        	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
	    
		
			<!-- default -->
		
		
			<!-- ///////// SEARCH Unimplemented ////////// -->
			<div class="search">
				<form action="/articles/search" method="get" class="clearfix">
                    <input type="hidden" value="true" name="search">
					<input type="text" value="" name="keyword" id="search-text" placeholder=""> <input type="image" value="記事検索" class="search-button" src="/common/images/search_button.png">
				</form>
			</div >
			<!-- ////////// SEARCH Unimplemented ////////// -->
			
				<div class="service02">
					<ul>
						<li><a href="/europe_contents/corp/service/web/"><img src="/common/images/button_pay.png" width="310" height="35" alt=""></a></li>
						<li><a href="/inquiry?type=1"><img src="/common/images/button_trial.png" width="310" height="35" alt=""></a></li>
					</ul>
				</div>
			
			<div class="guide">
				<ul>
					<li><span class="icon--arrow-01"><a href="/europe_contents/corp/service/">サービスのご案内はこちら</a></span></li>
					<li><span class="icon--arrow-01"><a href="/inquiry/">お問合わせ</a></span></li>
				</ul>
			</div>
			<div class="advertise">
				
					<!-- ////////// AD TAG NNA EUROPE PRIME DISPLAY 01 START ////////// -->
					<div id='div-gpt-ad-1422519531443-0' style='width:300px; height:250px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-0'); });
					</script>
					</div>
					<!-- ////////// AD TAG NNA EUROPE PRIME DISPLAY 01 END ////////// -->
				
				<div class="about"><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/ad/">広告掲載について</a></span></div>
			</div>
			
				
			
			<div class="section section--ranking"><div class="section-header"> <h2>アクセスランキング</h2> </div><div class="section-body"><ol><li><div class="inner"><a href="/articles/show/1549176">【EU】駐在員の生活費、英国が100位圏…</a></div></li><li><div class="inner"><a href="/articles/show/1549161">【EU】自動車部品の加マグナ、欧州に新工…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1549980">【EU】【欧州企業よもやま話】第178回…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1549179">【ロシア】日露、北方領土での共同経済活動…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1547230">【EU】【欧州企業よもやま話】第177回…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1549167">【ドイツ】来年の成長見通しを1.5％に上…</a></div></li><li><div class="inner"><a href="/articles/show/1550604">【ドイツ】ＶＷ、加オーナーと21億加ドル…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1551246">【イタリア】伊議会、銀行の救済案を承認　…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1549184">【フランス】日産、パリに「エレクトリック…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1548201">【EU】＜連載コラム・欧州Ｍ＆Ａ最前線＞…<span class="icon--lock-01"></span></a></div></li></ol></div></div>
		
		
		<div class="advertise">
			
				<div class="mb10">
					
						<!--   ///////// AD TAG NNA EUROPE PRIME DISPLAY 02 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-1' style='width:300px; height:250px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-1'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE PRIME DISPLAY 02 END ///////////  -->
					
					<div class="about"><a href="http://www.nna.jp/corp_contents/ad/"><span class="icon--arrow-01">広告掲載について</span></a></div>
				</div>
			
			<div class="bnr-list">
				<div class="bnr-list-item">
					
					<!--    ///////// AD TAG NNA EUROPE HOUSE 01 START ///////////  -->
					<div id='div-gpt-ad-1422519531443-4' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-4'); });
					</script>
					</div>
					<!--    ///////// AD TAG NNA EUROPE HOUSE 01 END ///////////  -->
					
				</div>
				<!-- div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 02 START ///////////  >
					<div id='div-gpt-ad-1422519531443-5' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-5'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 02 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 03 START ///////////  >
					<div id='div-gpt-ad-1422519531443-6' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-6'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 03 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 04 START ///////////  >
					<div id='div-gpt-ad-1422519531443-7' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-7'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 04 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 05 START ///////////  >
					<div id='div-gpt-ad-1422519531443-8' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-8'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 05 END ///////////  >
					
				</div -->
			</div>
		</div>
		
			<div class="section section--tool">
				<div class="section-header">
					<h2>便利ツール（お役立ち情報）</h2>
				</div>
				<div class="section-body">
					<ul>
						<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">OANDA</a></span></li>
						<li><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					</ul>
				</div>
			</div>
		
	</div>
	<!--   ///////// SIDE END ///////////  -->

	</div>

        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			
				<div id="header-bottom">
	<div class="global-nav js-pulldown">
		<ul class="clearfix">
			<li class="region"><a href="" class="imagereplace js-pulldown-nav" data-target="region">国・地域を選ぶ</a></li>
			<li class="type"><a href="" class="imagereplace js-pulldown-nav" data-target="type">業種を選ぶ</a></li>
		</ul>
		<div class="global-nav__pulldown global-nav__pulldown--region js-pulldown-menu" style="display: none;">
			<ul class="clearfix">
					<li><label><input type="radio" name="region" value="gbp"><span  data-name="country" data-value="gbp" >英国</span></label></li>
					<li><label><input type="radio" name="region" value="dem"><span  data-name="country" data-value="dem" >ドイツ</span></label></li>
					<li><label><input type="radio" name="region" value="frf"><span  data-name="country" data-value="frf" >フランス</span></label></li>
					<li><label><input type="radio" name="region" value="eur"><span  data-name="country" data-value="eur" >EU</span></label></li>
					<li><label><input type="radio" name="region" value="oth"><span  data-name="country" data-value="oth" >その他西欧</span></label></li>
					<li><label><input type="radio" name="region" value="cee"><span  data-name="country" data-value="cee" >中東欧</span></label></li>
					<li><label><input type="radio" name="region" value="rur"><span  data-name="country" data-value="rur" >ロシア・CIS</span></label></li>
			</ul>
			<div class="buttons clearfix">
				<div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
			</div>
		</div>
		<div class="global-nav__pulldown global-nav__pulldown--type js-pulldown-menu" style="display: none;">
			<ul class="clearfix">
					<li><label><input type="radio" name="category" value="1"><span data-name="category" data-value="1" data-hover="経済一般&lt;br&gt;統計">経済</span></label></li>
					<li><label><input type="radio" name="category" value="2"><span data-name="category" data-value="2" data-hover="自動車&lt;br&gt;二輪車">車両</span></label></li>
					<li><label><input type="radio" name="category" value="3"><span data-name="category" data-value="3" data-hover="ＩＴ・通信">ＩＴ</span></label></li>
					<li><label><input type="radio" name="category" value="4"><span data-name="category" data-value="4" data-hover="電機">電機</span></label></li>
					<li><label><input type="radio" name="category" value="5"><span data-name="category" data-value="5" data-hover="食品・飲料">食品</span></label></li>
					<li><label><input type="radio" name="category" value="6"><span data-name="category" data-value="6" data-hover="医療・薬品">医薬</span></label></li>
					<li><label><input type="radio" name="category" value="7"><span data-name="category" data-value="7" data-hover="化学・石化">化学</span></label></li>
					<li><label><input type="radio" name="category" value="8"><span data-name="category" data-value="8" data-hover="アパレル&lt;br&gt;繊維">繊維</span></label></li>
					<li><label><input type="radio" name="category" value="9"><span data-name="category" data-value="9" data-hover="鉄鋼・金属">鉄鋼</span></label></li>
					<li><label><input type="radio" name="category" value="10"><span data-name="category" data-value="10" data-hover="製造一般">製造</span></label></li>
					<li><label><input type="radio" name="category" value="11"><span data-name="category" data-value="11" data-hover="農林・水産">農水</span></label></li>
					<li><label><input type="radio" name="category" value="12"><span data-name="category" data-value="12" data-hover="天然資源">資源</span></label></li>
					<li><label><input type="radio" name="category" value="13"><span data-name="category" data-value="13" data-hover="電力&lt;br&gt;ガス・水道">公益</span></label></li>
					<li><label><input type="radio" name="category" value="14"><span data-name="category" data-value="14" data-hover="金融・保険">金融</span></label></li>
					<li><label><input type="radio" name="category" value="15"><span data-name="category" data-value="15" data-hover="商業&lt;br&gt;サービス">商業</span></label></li>
					<li><label><input type="radio" name="category" value="16"><span data-name="category" data-value="16" data-hover="建設&lt;br&gt;不動産">建設</span></label></li>
					<li><label><input type="radio" name="category" value="17"><span data-name="category" data-value="17" data-hover="運輸・倉庫">運輸</span></label></li>
					<li><label><input type="radio" name="category" value="18"><span data-name="category" data-value="18" data-hover="観光・娯楽">観光</span></label></li>
					<li><label><input type="radio" name="category" value="19"><span data-name="category" data-value="19" data-hover="マスコミ&lt;br&gt;出版・広告">媒体</span></label></li>
					<li><label><input type="radio" name="category" value="20"><span data-name="category" data-value="20" data-hover="社会・事件">社会</span></label></li>
					<li><label><input type="radio" name="category" value="21"><span data-name="category" data-value="21" data-hover="雇用・労務">労働</span></label></li>
					<li><label><input type="radio" name="category" value="22"><span data-name="category" data-value="22" data-hover="政治">政治</span></label></li>
			</ul>
			<div class="buttons clearfix">
					<div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
			</div>
		</div>
	</div>
</div>

			
			<div class="related-link">
				<ul class="clearfix">
					<li><a href="http://www.nna.jp/"><img src="/common/images/footer_related_link_01.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://www.nna.jp/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://www.nna.jp/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt=""></a></li>
				</ul>
			</div>
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/europe_contents/special/">特集・連載</a></li>
							<!-- li><a href="/europe_contents/topics/">トピックス</a></li -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/europe_contents/corp/">コーポレート</a></li>
							<li><a href="/europe_contents/corp/privacy/">プライバシーポリシー</a></li>
							<li><a href="/europe_contents/corp/copyright/">著作権について</a></li>
							<li><a href="/europe_contents/corp/company/about/">会社概要</a></li>
							<li><a href="/europe_contents/corp/employment/">採用情報</a></li>
							<li><a href="/europe_contents/corp/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.nna.jp/corp_contents/book/">出版物</a></li>
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="http://www.nna.jp/corp_contents/cal/">NNA World Calender</a></li>
								</ul>
							</li>
							<li><a href="/europe_contents/corp/mailmagazine/">NNA EUメールマガジン</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<!-- <li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li> -->
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/europe_contents/corp/service/">サービス案内</a></li>
							
								<li><a href="/europe_contents/help/">ヘルプ</a></li>
							
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-2', 'auto');
  ga('send', 'pageview');

</script>

        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">USER ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">PASSWORD</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>USER IDとPASSWORDを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/europe_contents/special/071009_tyo/n_zeimu43" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" ><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" checked><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">USER ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">PASSWORDを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
ga('newTracker.send', 'pageview');
</script>

    </body>
</html>
