<!DOCTYPE HTML>
<html lang="ja">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>製造業受注、12月は過去２年半で最大の伸び - NNA EUROPE</title>
    <meta name="description" content="ドイツ連邦経済技術省は６日、2016年12月の製造業受注指数（2010年＝100、稼働日数・季節調整済み）が118.4ポイントとなり、前月比5.2％上昇したと発表した。投資財の需要が旺盛で、11月の3.6％低下からプラスに復帰…">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=1066">
    <link rel="shortcut icon" href="//www.nna.jp.edgesuite.net/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp.edgesuite.net/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="http://europe.nna.jp/articles/show/1567892">
    
    <meta property="og:title" content="製造業受注、12月は過去２年半で最大の伸び" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="NNA.ASIA" />
<meta property="og:url" content="http://www.nna.jp/articles/show/1567892" />
<meta property="fb:admins" content="60380" />
<meta property="og:description" content="ドイツ連邦経済技術省は６日、2016年12月の製造業受注指数（2010年＝100、稼働日数・季節調整済み）が118.4ポイントとなり、前月比5.2％上昇したと発表した。投資財の需要が旺盛で、11月の3.6％低下からプラスに復帰…" />
<meta property="og:image" content="http://www.nna.jp//uploads/article_image/image_with_caption/1113273/20170207_DE_201.gif" />
    <!--[if lt IE 9]><script src="/common/js_gz/selectivizr.js"></script><![endif]-->
    <script src="/assets/application-noturbolink-caa597671adbdfdc7f58ea33045623308c8cc43cd50030fe24c8a0d993120343.js"></script>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2C+mnBPC3bP8PYc3jvpykhjMRj1elnxsWdAy+QDiZAEnXxgeq5OjHB3R2fKbMAJnnpeunTdEoTQEdyJOaUh9cQ==" />
        

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/27298605/NNA.EU_menu_PrimeDisplay1_300x250', [300, 250], 'div-gpt-ad-1422519531443-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_PrimeDisplay2_300x250', [300, 250], 'div-gpt-ad-1422519531443-1').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_header_text1_0x0', [443, 18], 'div-gpt-ad-1422519531443-2').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_header_text2_0x0', [443, 18], 'div-gpt-ad-1422519531443-3').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner1_300x60', [300, 60], 'div-gpt-ad-1422519531443-4').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner2_300x60', [300, 60], 'div-gpt-ad-1422519531443-5').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner3_300x60', [300, 60], 'div-gpt-ad-1422519531443-6').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner4_300x60', [300, 60], 'div-gpt-ad-1422519531443-7').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNA.EU_menu_TileBanner5_300x60', [300, 60], 'div-gpt-ad-1422519531443-8').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text1_570x22', [570, 22], 'div-gpt-ad-1467367041010-0').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text2_570x22', [570, 22], 'div-gpt-ad-1467367041010-1').addService(googletag.pubads());
googletag.defineSlot('/27298605/NNAEU_body_text3_570x22', [570, 22], 'div-gpt-ad-1467367041010-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


    <link rel="stylesheet" media="all" href="/assets/application-e234b3f7c07459662b4ddfda0f18d79f79e22db73e4b7fb1dbd80ff2c9148fa4.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="/search/css/search_easyselectbox.css" />
        <link rel="stylesheet" media="all" href="/common/css_gz/all.css" />
</head>

    <body>
        <script>
//<![CDATA[
window.gon={};gon.server_host="http://www.nna.jp/";gon.domain="europe.nna.jp";gon.search_api="nna_www";
//]]>
</script>
        <!-- headtab -->
        <link rel="stylesheet" media="all" href="/free/nomember/css/nomember.css" />
            <div id="nna-header">
                <div id="nna-header__inner" class="clearfix">
                    <ul class="clearfix" data-no-turbolink>
                        <li class="group">共同通信グループ</li>
                        <li class="asia "><a href="http://www.nna.jp/" class="imagereplace">NNA ASIA</a></li>
                        <li class="bank"><a href="http://databank.nna.jp/" class="imagereplace">NNA アジアビジネスデータバンク</a></li>
                        <li class="club "><a href="http://www.nna.jp/club_contents/" class="imagereplace">NNA 倶楽部</a></li>
                        <li class="nna "><a href="http://www.nna.jp/corp_contents/" class="imagereplace">NNA</a></li>
                        <li class="europe is--active"><a href="http://europe.nna.jp/" class="imagereplace">NNA EUROPE</a></li>
                    </ul>
                </div>
            </div>
            

        <!-- headtab end -->
        <!-- header -->
        <!--   ///////// HEADER START ///////////  -->
<div id="header">
	<div id="header-upper">
		<div class="clearfix">
			
				<div class="update-time">
					<p>2017/02/07(火曜日）08:00（日本時間）更新</p>
				</div>
			
			<div class="help">
			
				<a href="/europe_contents/help/" class=""><img src="/common/images/header_button_help.png" width="113" height="21" alt="" class="fade"></a>
			
			</div>
			
		</div>
		<div class="clearfix">
			<div class="identify">
				
					<a href="/">
						
							<div class="logo"><img src="/common/images/header_logo_europe.png" width="255" height="31" alt=""></div>
						
					</a>
				
				<div class="tagline">
					<a href="/">
						<p>ヨーロッパ経済ニュース</p>
					</a>
				</div>
			</div>
			<div class="news">
				<h2>What's New</h2>
				<ul>
					<li>
						
						<!--   ///////// AD TAG NNA EUROPE 01 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-2' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-2'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE 01 END ///////////  -->
						
					</li>
					<li>
						
						<!--   ///////// AD TAG NNA EUROPE 02 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-3' style='width:443px; height:18px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-3'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE 02 END ///////////  -->
						
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<!--   ///////// HEADER END ///////////  -->
<div id="contents" class="clearfix">

        <!-- header end -->
        <!-- breadcrumbs -->
        
        <!-- breadcrumbs end -->
        <!-- yield -->
        <script src="/common/js_gz/jquery.fontsizechange.js"></script>
<script src="/common/js_gz/free.js"></script>
<div id="header-bottom">
	<div class="global-nav js-pulldown">
		<ul class="clearfix">
			<li class="region"><a href="" class="imagereplace js-pulldown-nav" data-target="region">国・地域を選ぶ</a></li>
			<li class="type"><a href="" class="imagereplace js-pulldown-nav" data-target="type">業種を選ぶ</a></li>
		</ul>
		<div class="global-nav__pulldown global-nav__pulldown--region js-pulldown-menu" style="display: none;">
			<ul class="clearfix">
					<li><label><input type="radio" name="region" value="gbp"><span  data-name="country" data-value="gbp" >英国</span></label></li>
					<li><label><input type="radio" name="region" value="dem"><span class="is--checked" data-name="country" data-value="dem" >ドイツ</span></label></li>
					<li><label><input type="radio" name="region" value="frf"><span  data-name="country" data-value="frf" >フランス</span></label></li>
					<li><label><input type="radio" name="region" value="eur"><span  data-name="country" data-value="eur" >EU</span></label></li>
					<li><label><input type="radio" name="region" value="oth"><span  data-name="country" data-value="oth" >その他西欧</span></label></li>
					<li><label><input type="radio" name="region" value="cee"><span  data-name="country" data-value="cee" >中東欧</span></label></li>
					<li><label><input type="radio" name="region" value="rur"><span  data-name="country" data-value="rur" >ロシア・CIS</span></label></li>
			</ul>
			<div class="buttons clearfix">
				<div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
			</div>
		</div>
		<div class="global-nav__pulldown global-nav__pulldown--type js-pulldown-menu" style="display: none;">
			<ul class="clearfix">
					<li><label><input type="radio" name="category" value="1"><span data-name="category" data-value="1" data-hover="経済一般&lt;br&gt;統計">経済</span></label></li>
					<li><label><input type="radio" name="category" value="2"><span data-name="category" data-value="2" data-hover="自動車&lt;br&gt;二輪車">車両</span></label></li>
					<li><label><input type="radio" name="category" value="3"><span data-name="category" data-value="3" data-hover="ＩＴ・通信">ＩＴ</span></label></li>
					<li><label><input type="radio" name="category" value="4"><span data-name="category" data-value="4" data-hover="電機">電機</span></label></li>
					<li><label><input type="radio" name="category" value="5"><span data-name="category" data-value="5" data-hover="食品・飲料">食品</span></label></li>
					<li><label><input type="radio" name="category" value="6"><span data-name="category" data-value="6" data-hover="医療・薬品">医薬</span></label></li>
					<li><label><input type="radio" name="category" value="7"><span data-name="category" data-value="7" data-hover="化学・石化">化学</span></label></li>
					<li><label><input type="radio" name="category" value="8"><span data-name="category" data-value="8" data-hover="アパレル&lt;br&gt;繊維">繊維</span></label></li>
					<li><label><input type="radio" name="category" value="9"><span data-name="category" data-value="9" data-hover="鉄鋼・金属">鉄鋼</span></label></li>
					<li><label><input type="radio" name="category" value="10"><span data-name="category" data-value="10" data-hover="製造一般">製造</span></label></li>
					<li><label><input type="radio" name="category" value="11"><span data-name="category" data-value="11" data-hover="農林・水産">農水</span></label></li>
					<li><label><input type="radio" name="category" value="12"><span data-name="category" data-value="12" data-hover="天然資源">資源</span></label></li>
					<li><label><input type="radio" name="category" value="13"><span data-name="category" data-value="13" data-hover="電力&lt;br&gt;ガス・水道">公益</span></label></li>
					<li><label><input type="radio" name="category" value="14"><span data-name="category" data-value="14" data-hover="金融・保険">金融</span></label></li>
					<li><label><input type="radio" name="category" value="15"><span data-name="category" data-value="15" data-hover="商業&lt;br&gt;サービス">商業</span></label></li>
					<li><label><input type="radio" name="category" value="16"><span data-name="category" data-value="16" data-hover="建設&lt;br&gt;不動産">建設</span></label></li>
					<li><label><input type="radio" name="category" value="17"><span data-name="category" data-value="17" data-hover="運輸・倉庫">運輸</span></label></li>
					<li><label><input type="radio" name="category" value="18"><span data-name="category" data-value="18" data-hover="観光・娯楽">観光</span></label></li>
					<li><label><input type="radio" name="category" value="19"><span data-name="category" data-value="19" data-hover="マスコミ&lt;br&gt;出版・広告">媒体</span></label></li>
					<li><label><input type="radio" name="category" value="20"><span data-name="category" data-value="20" data-hover="社会・事件">社会</span></label></li>
					<li><label><input type="radio" name="category" value="21"><span data-name="category" data-value="21" data-hover="雇用・労務">労働</span></label></li>
					<li><label><input type="radio" name="category" value="22"><span data-name="category" data-value="22" data-hover="政治">政治</span></label></li>
			</ul>
			<div class="buttons clearfix">
                <div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
			</div>
		</div>
	</div>
</div>
    


<div id="pankuzu" class="clearfix mb10">
    <ul>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/"><span itemprop="title">HOME</span></a></li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/articles/list/dem"><span itemprop="title">ドイツ</span></a></li>
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/articles/list/dem/1"><span itemprop="title">経済一般・統計</span></a></li>
        <li class="active">製造業受注、12月は過去２年半で最大の伸び</li>
    </ul>
</div>


<script>
//<![CDATA[

$(function() {
  if (lightbox) {
    lightbox.options.fitImagesInViewport = false;
  }
});

//]]>
</script>
<!--   ///////// MAIN START ///////////  -->
<div id="main" class="relative">
    <div class="block--feature">
        <div class="article article--primary clearfix" itemscope itemtype="https://schema.org/NewsArticle" >
            <div class="article__labels clearfix">
    <span class="article__label label-country">ドイツ</span>
    <span itemprop="articleSection" class="article__label label-category">
        <span class="label_economy">経済</span>
    </span>
    <ul id="fontSize" class="clearfix">
    <li><img class="changeBtn" src="/images/tokuhou/btnS.gif" alt="小"></li>
    <li><img class="changeBtn" src="/images/tokuhou/btnL.gif" alt="大"></li>
</ul>

</div>


            <div class="clearfix">
                <ul class="sns_btn">
    <li class="sns-tools">
        <a class="fb-share" href="http://www.facebook.com/share.php?u=http://europe.nna.jp/articles/show/1567892" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
            <img alt="FBでシェア" src="/assets/articles/facebook-eb21e924369a8b9c6a87bd8d0270f846c92f8ce2853a4262981e217383af85af.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="http://twitter.com/share?url=http://europe.nna.jp/articles/show/1567892&lang=ja&text=%E8%A3%BD%E9%80%A0%E6%A5%AD%E5%8F%97%E6%B3%A8%E3%80%8112%E6%9C%88%E3%81%AF%E9%81%8E%E5%8E%BB%EF%BC%92%E5%B9%B4%E5%8D%8A%E3%81%A7%E6%9C%80%E5%A4%A7%E3%81%AE%E4%BC%B8%E3%81%B3%20-%20NNA%20EUROPE" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
            <img alt="Tweet" src="/assets/articles/twitter-e1cf7d8673d63a58b056db300e7ee177d7bed7dd8ac81ee8c1a526fddb31fdba.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="http://b.hatena.ne.jp/entry/europe.nna.jp/articles/show/1567892" class="hatena-bookmark-button" data-hatena-bookmark-title="製造業受注、12月は過去２年半で最大の伸び - NNA EUROPE" data-hatena-bookmark-layout="simple" data-hatena-bookmark-lang="ja" title="このエントリーをはてなブックマークに追加">
            <img alt="はてなブックマークに追加" src="/assets/articles/hatena-a396604704a4a5a2f0b9851367741ac4a8d2d1fd2c6b7c9049268a3f12667654.gif" />
        </a>
    </li>
    <li class="sns-tools">
        <a href="https://plus.google.com/share?url=http://europe.nna.jp/articles/show/1567892" onclick="window.open(this.href, 'Gwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false;">
            <img alt="Google+でシェア" src="/assets/articles/googleplus-af628a0519cb75d05069f17a1c38e8b5a4d874a824090618162baf9c184327aa.gif" />
        </a>
    </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>


                <ul class="option_btn">
                    <li>
                    </li>
                        <li><a  class="printbtn" href="/articles/print/1567892" target="_blank" ><img src="/images/tokuhou/btn_print.gif" alt="印刷する" class="fade"></a></li>
                </ul>
            </div>

            <div id="changeArea" class="clearfix">
                <p class="date" itemprop="datePublished">2017/02/07（火）</p>
                <div class="article-header"  itemprop="mainEntityOfPage">
                    <h2 itemprop="headline">製造業受注、12月は過去２年半で最大の伸び</h2>
                </div>
                    <div class="lead" itemprop="articleBody" >
                        <p>ドイツ連邦経済技術省は６日、2016年12月の製造業受注指数（2010年＝100、稼働日数・季節調整済み）が118.4ポイントとなり、前月比5.2％上昇したと発表した。投資財の需要が旺盛で、11月の3.6％低下からプラスに復帰。伸びは2014年７月以降で最大を記録した。</p><p>12月は国内受注が6.7％拡大。国外は3.9％増加し、うちユーロ圏は大きく10％伸び、非ユーロ圏は横ばいだった。全体の分野別では消費財と中間財がそれぞれ1.8％、0.6％減ったものの、投資財は9.7％増えた。</p><p>ぶれの小さい２カ月ベースで見ると、11～12月の製造業受注は前の２カ月から1.3％増加している。第４四半期（10～12月）では前期比4.3％増えており、経済技術省は製造業が下半期に持ち直したことを象徴していると指摘した。</p><p></p><div class="f_left"><div class="figure w300"><a data-lightbox="pic" href="/uploads/article_image/image_with_caption/1113273/20170207_DE_201.gif"><img src="/uploads/article_image/image_with_caption/1113273/thumb_20170207_DE_201.jpg" alt="Thumb 20170207 de 201" /></a></div></div>
                    </div>
                
            </div><!--/changeArea/-->

            <br>

    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連国・地域：</span>
        <span class="children">
            <span class="child">ドイツ</span>／<span class="child">EU</span>
        </span>
    </div>
    <div class="relation_attributes" style="font-size: 90%;color:gray;">
        <span>関連業種：</span>
        <span class="children">
            <span class="child">経済一般・統計</span>／<span class="child">製造一般</span>
        </span>
    </div>


    <hr style="border-color: #eee; margin-top: 20px;" />

            <meta itemprop="url" content="http://www.nna.jp/articles/show/1567892" />
            <meta itemprop="name" content="製造業受注、12月は過去２年半で最大の伸び" />
            <meta itemprop="description" content="ドイツ連邦経済技術省は６日、2016年12月の製造業受注指数（2010年＝100、稼働日数・季節調整済み）が118.4ポイントとなり、前月比5.2％上昇したと発表した。投資財の需要が旺盛で、11月の3.6％低下からプラスに復帰…" />
            <meta itemprop="dateModified" content="2017/02/07" />
            <meta itemprop="author" content="NNA" />
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://www.nna.jp/corp_contents/images/header_logo_corporate.png" />
        <meta itemprop="width" content="158" />
        <meta itemprop="height" content="54" />
    </span>
    <link href="http://www.nna.jp/" itemprop="url" />
    <meta itemprop="name" content="NNA">
</span>

                <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="http://europe.nna.jp/uploads/article_image/image_with_caption/1113273/20170207_DE_201.gif" />
                    <meta itemprop="width" content="465" />
                    <meta itemprop="height" content="224" />
                </span>
        </div>
    </div>

    <div class="aside aside--pr">
	<div class="aside-body">
		<ul>
			<li>
				
<!-- /27298605/NNAEU_body_text1_570x22 -->
<div id='div-gpt-ad-1467367041010-0' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467367041010-0'); });
</script>
</div>
				
			</li>
			<li>
				
<!-- /27298605/NNAEU_body_text2_570x22 -->
<div id='div-gpt-ad-1467367041010-1' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467367041010-1'); });
</script>
</div>
				
			</li>
			<li>
				
<!-- /27298605/NNAEU_body_text3_570x22 -->
<div id='div-gpt-ad-1467367041010-2' style='height:22px; width:570px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467367041010-2'); });
</script>
</div>
				
			</li>
		</ul>
	</div>
</div>


        <div class="section section--news">
            <div class="section-header">
                <h2>関連記事</h2>
            </div>
            <div class="section-body mb30">
                <ul>
                        <li><span class="icon--arrow-01"><a href="/articles/show/1568521">【ドイツ】鉱工業生産、12月は３％減少［経済］<span class='date'>（02/08）</span></a></span><span class="icon--lock-01"></span></li>
                </ul>
            </div>
        </div>
    <div class="section section--news">
            <div class="section-header mb10">
                <h2>その他記事</h2>
            </div>
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 0 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>
            <div class="articles">
                <div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ドイツ</span>
            <span class="article__label label-category"><span class="label_finance">金融</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/articles/show/1568602">ミュンヘン再保険、16％減益　自然災害の続発など響く<span class="article__header__date">（02/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content">
                <div class="article__lead">
                    再保険で世界最大手のミュンヘン再保険は７日、2016年12月通期の純利益が26億ユーロ（速報値）となり、前期…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/articles/show/1568602">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">スウェーデン</span>
            <span class="article__label label-category"><span class="label_utility">公益</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/articles/show/1568615">電力バッテンフォール、通期は赤字拡大<span class="icon--lock-01"></span><span class="article__header__date">（02/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content">
                <div class="article__lead">
                    スウェーデンの電力大手バッテンフォールは７日、2016年12月通期の純損失が260億400万クローナ（29億5,500万…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/articles/show/1568615">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">英国</span>
            <span class="article__label label-category"><span class="label_commerce">商業</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/articles/show/1568621">アルディ、英国内で５位に浮上　スーパー売上高でコープ抜く<span class="article__header__date">（02/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content">
                    <div class="article__figure"><a href="/articles/show/1568621"><img src="/uploads/article_image/image_with_caption/1120185/thumb_20170208_UK_101.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                    市場調査会社カンター・ワールドパネルは７日、英国のスーパーの総売上高が１月29日までの12週間で前年同期…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/articles/show/1568621">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ルクセンブルク</span>
            <span class="article__label label-category"><span class="label_vehicle">車両</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/articles/show/1568604">ルクセンブルク、ＶＷ排ガス不正で「責任者」起訴<span class="icon--lock-01"></span><span class="article__header__date">（02/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content">
                <div class="article__lead">
                    ルクセンブルク政府は６日、独自動車大手フォルクスワーゲン（ＶＷ）の排ガス不正をめぐる刑事訴訟手続きを…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/articles/show/1568604">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">チェコ</span>
            <span class="article__label label-category"><span class="label_transport">運輸</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/articles/show/1568598">ソボトカ首相、高速鉄道敷設で作業部会設置へ<span class="icon--lock-01"></span><span class="article__header__date">（02/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content">
                <div class="article__lead">
                    チェコ政府は、高速鉄道の敷設に向けた作業部会を設置する方針だ。ソボトカ首相が６日、鉄道施設管理公団（…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/articles/show/1568598">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ドイツ</span>
            <span class="article__label label-category"><span class="label_politics">政治</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/articles/show/1568515">メルケル首相、与党が次期首相候補に正式指名<span class="icon--lock-01"></span><span class="article__header__date">（02/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content">
                <div class="article__lead">
                    メルケル独首相が党首を務める与党・キリスト教民主同盟（ＣＤＵ）とその姉妹政党のキリスト教社会同盟（Ｃ…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/articles/show/1568515">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">チェコ</span>
            <span class="article__label label-category"><span class="label_chemical">化学</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/articles/show/1568616">日本ペイント、チェコに新会社設立<span class="icon--lock-01"></span><span class="article__header__date">（02/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content">
                <div class="article__lead">
                    日本ペイント（大阪市北区）は７日、チェコ中部コリーン（Kolin）に自動車用塗料の製造・販売会社を設立した…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/articles/show/1568616">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ロシア</span>
            <span class="article__label label-category"><span class="label_vehicle">車両</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/articles/show/1568630">ロシアの二輪車新車販売、昨年は40％減少<span class="icon--lock-01"></span><span class="article__header__date">（02/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content">
                <div class="article__lead">
                    自動車市場調査会社オートスタット（AUTOSTAT）は、ロシアにおける二輪車の2016年の新車販売台数が１万1,40…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/articles/show/1568630">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ドイツ</span>
            <span class="article__label label-category"><span class="label_economy">経済</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/articles/show/1568521">鉱工業生産、12月は３％減少<span class="icon--lock-01"></span><span class="article__header__date">（02/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content">
                    <div class="article__figure"><a href="/articles/show/1568521"><img src="/uploads/article_image/image_with_caption/1119281/thumb_20170208_DE_203.jpg" width="95" height="64" alt=""></a></div>
                <div class="article__lead">
                    ドイツ連邦経済技術省は７日、2016年12月の鉱工業生産指数（2010年＝100、稼働日数・季節調整済み）が107.4…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/articles/show/1568521">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>
<div class="block--news-list-item">
    <div class="article clearfix js-accordion">
        <div class="article__labels clearfix">
            <span class="article__label label-country">ロシア</span>
            <span class="article__label label-category"><span class="label_transport">運輸</span></span>
        </div>
        <div class="article__content">
            <div class="article__header">
                <h2><a href="/articles/show/1568378">ロシア鉄道、高速貨物列車を中国と共同生産も<span class="icon--lock-01"></span><span class="article__header__date">（02/08）</span></a></h2>
            </div>
            <div class="article__body js-accordion-content">
                <div class="article__lead">
                    ロシア鉄道（ＲＺＤ）は、時速350キロメートルの高速貨物列車を中国と共同生産することを検討している。実現…
                </div>
                <div class="article__link-detail">
                    <p class="tright"><span class="icon--arrow-01"><a href="/articles/show/1568378">続きを読む</a></span></p>
                </div>
            </div>
            <div class=" article__button--toggle js-accordion-button"></div>
        </div>
    </div>
</div>

            </div><!-- /.articles -->
            <div class="button button--toggle-article02 fade" rel="js-accordion" style="margin: 25px 0 25px auto"><span class="imagereplace">すべての文頭を開く</span></div>

        <div class="button--back">
            <a href="/articles/list/dem/1"><img src="/common/images/button_back.gif" width="621" height="41" alt="" class="fade"></a>
        </div>
    </div>
    <div class="facebook-label">
    <span class="facebook-label-text">Facebookコメント</span>
    <label class="facebook-undisplay"><input type="checkbox" class="facebook-undisplay">非表示</label>
</div>
<div id="comments-block" class="mb40">
    <div class="fb-comments" data-href="http://europe.nna.jp/articles/show/1567892" data-width="620" data-numposts="5" data-colorscheme="light"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <p>※本コメント機能はFacebook Ireland Limitedによって提供されており、この機能によって生じた損害に対して株式会社エヌ・エヌ・エーは一切の責任を負いません。</p>
</div>

</div>

        <!-- yield end -->
        <!-- sidebar -->
        	<!--   ///////// SIDE START ///////////  -->
	<div id="side">
	    
		
			<!-- default -->
		
		
			<!-- ///////// SEARCH Unimplemented ////////// -->
			<div class="search">
				<form action="/articles/search" method="get" class="clearfix">
                    <input type="hidden" value="true" name="search">
					<input type="text" value="" name="keyword" id="search-text" placeholder=""> <input type="image" value="記事検索" class="search-button" src="/common/images/search_button.png">
				</form>
			</div >
			<!-- ////////// SEARCH Unimplemented ////////// -->
			
				<div class="service02">
					<ul>
						<li><a href="/europe_contents/corp/service/web/"><img src="/common/images/button_pay.png" width="310" height="35" alt=""></a></li>
						<li><a href="/inquiry?type=1"><img src="/common/images/button_trial.png" width="310" height="35" alt=""></a></li>
					</ul>
				</div>
			
			<div class="guide">
				<ul>
					<li><span class="icon--arrow-01"><a href="/europe_contents/corp/service/">サービスのご案内はこちら</a></span></li>
					<li><span class="icon--arrow-01"><a href="/inquiry/">お問合わせ</a></span></li>
				</ul>
			</div>
			<div class="advertise">
				
					<!-- ////////// AD TAG NNA EUROPE PRIME DISPLAY 01 START ////////// -->
					<div id='div-gpt-ad-1422519531443-0' style='width:300px; height:250px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-0'); });
					</script>
					</div>
					<!-- ////////// AD TAG NNA EUROPE PRIME DISPLAY 01 END ////////// -->
				
				<div class="about"><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/ad/">広告掲載について</a></span></div>
			</div>
			
				
			
			<div class="section section--ranking"><div class="section-header"> <h2>アクセスランキング</h2> </div><div class="section-body"><ol><li><div class="inner"><a href="/articles/show/1567172">【ドイツ】シュルツＳＰＤ党首、支持率でリ…</a></div></li><li><div class="inner"><a href="/articles/show/1567194">【ドイツ】ＶＷ排ガス不正、ピエヒ氏が前Ｃ…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1566776">【ドイツ】独新車登録台数、１月は10.5…</a></div></li><li><div class="inner"><a href="/articles/show/1566780">【ドイツ】【自動車統計】１月の独メーカー…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1567185">【ドイツ】電力ＥｎＢＷ、ボッシュと蓄電ユ…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1568016">【ドイツ】地図サービスのヒア「自動運転で…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1567892">【ドイツ】製造業受注、12月は過去２年半…</a></div></li><li><div class="inner"><a href="/articles/show/1566111">【ドイツ】シーメンス、第１四半期は25％…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1566790">【ドイツ】ダイムラー、通期は過去最高益　…<span class="icon--lock-01"></span></a></div></li><li><div class="inner"><a href="/articles/show/1566147">【ドイツ】旭化成、独で機能樹脂テクニカル…<span class="icon--lock-01"></span></a></div></li></ol></div></div>
		
		
		<div class="advertise">
			
				<div class="mb10">
					
						<!--   ///////// AD TAG NNA EUROPE PRIME DISPLAY 02 START ///////////  -->
						<div id='div-gpt-ad-1422519531443-1' style='width:300px; height:250px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-1'); });
						</script>
						</div>
						<!--   ///////// AD TAG NNA EUROPE PRIME DISPLAY 02 END ///////////  -->
					
					<div class="about"><a href="http://www.nna.jp/corp_contents/ad/"><span class="icon--arrow-01">広告掲載について</span></a></div>
				</div>
			
			<div class="bnr-list">
				<div class="bnr-list-item">
					
					<!--    ///////// AD TAG NNA EUROPE HOUSE 01 START ///////////  -->
					<div id='div-gpt-ad-1422519531443-4' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-4'); });
					</script>
					</div>
					<!--    ///////// AD TAG NNA EUROPE HOUSE 01 END ///////////  -->
					
				</div>
				<!-- div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 02 START ///////////  >
					<div id='div-gpt-ad-1422519531443-5' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-5'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 02 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 03 START ///////////  >
					<div id='div-gpt-ad-1422519531443-6' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-6'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 03 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 04 START ///////////  >
					<div id='div-gpt-ad-1422519531443-7' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-7'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 04 END ///////////  >
					
				</div>
				<div class="bnr-list-item">
					
					<   ///////// AD TAG NNA EUROPE HOUSE 05 START ///////////  >
					<div id='div-gpt-ad-1422519531443-8' style='width:300px; height:60px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422519531443-8'); });
					</script>
					</div>
					<   ///////// AD TAG NNA EUROPE HOUSE 05 END ///////////  >
					
				</div -->
			</div>
		</div>
		
			<div class="section section--tool">
				<div class="section-header">
					<h2>便利ツール（お役立ち情報）</h2>
				</div>
				<div class="section-body">
					<ul>
						<li><span class="icon--blank-01"><a href="http://www.oanda.com/lang/ja/currency/converter/" target="_blank">OANDA</a></span></li>
						<li><span class="icon--arrow-01"><a href="http://www.nna.jp/corp_contents/cal/">アジア・欧州、主要国の祝祭日がわかるカレンダー</a></span></li>
					</ul>
				</div>
			</div>
		
	</div>
	<!--   ///////// SIDE END ///////////  -->

	</div>

        <!-- sidebar end -->
        <!-- footer-->
        </div>
<!--   ///////// FOOTER START ///////////  -->
<div id="footer">
	<div id="footer-upper">
		<div id="footer-upper__inner">
			
				<div id="header-bottom">
	<div class="global-nav js-pulldown">
		<ul class="clearfix">
			<li class="region"><a href="" class="imagereplace js-pulldown-nav" data-target="region">国・地域を選ぶ</a></li>
			<li class="type"><a href="" class="imagereplace js-pulldown-nav" data-target="type">業種を選ぶ</a></li>
		</ul>
		<div class="global-nav__pulldown global-nav__pulldown--region js-pulldown-menu" style="display: none;">
			<ul class="clearfix">
					<li><label><input type="radio" name="region" value="gbp"><span  data-name="country" data-value="gbp" >英国</span></label></li>
					<li><label><input type="radio" name="region" value="dem"><span class="is--checked" data-name="country" data-value="dem" >ドイツ</span></label></li>
					<li><label><input type="radio" name="region" value="frf"><span  data-name="country" data-value="frf" >フランス</span></label></li>
					<li><label><input type="radio" name="region" value="eur"><span  data-name="country" data-value="eur" >EU</span></label></li>
					<li><label><input type="radio" name="region" value="oth"><span  data-name="country" data-value="oth" >その他西欧</span></label></li>
					<li><label><input type="radio" name="region" value="cee"><span  data-name="country" data-value="cee" >中東欧</span></label></li>
					<li><label><input type="radio" name="region" value="rur"><span  data-name="country" data-value="rur" >ロシア・CIS</span></label></li>
			</ul>
			<div class="buttons clearfix">
				<div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
			</div>
		</div>
		<div class="global-nav__pulldown global-nav__pulldown--type js-pulldown-menu" style="display: none;">
			<ul class="clearfix">
					<li><label><input type="radio" name="category" value="1"><span data-name="category" data-value="1" data-hover="経済一般&lt;br&gt;統計">経済</span></label></li>
					<li><label><input type="radio" name="category" value="2"><span data-name="category" data-value="2" data-hover="自動車&lt;br&gt;二輪車">車両</span></label></li>
					<li><label><input type="radio" name="category" value="3"><span data-name="category" data-value="3" data-hover="ＩＴ・通信">ＩＴ</span></label></li>
					<li><label><input type="radio" name="category" value="4"><span data-name="category" data-value="4" data-hover="電機">電機</span></label></li>
					<li><label><input type="radio" name="category" value="5"><span data-name="category" data-value="5" data-hover="食品・飲料">食品</span></label></li>
					<li><label><input type="radio" name="category" value="6"><span data-name="category" data-value="6" data-hover="医療・薬品">医薬</span></label></li>
					<li><label><input type="radio" name="category" value="7"><span data-name="category" data-value="7" data-hover="化学・石化">化学</span></label></li>
					<li><label><input type="radio" name="category" value="8"><span data-name="category" data-value="8" data-hover="アパレル&lt;br&gt;繊維">繊維</span></label></li>
					<li><label><input type="radio" name="category" value="9"><span data-name="category" data-value="9" data-hover="鉄鋼・金属">鉄鋼</span></label></li>
					<li><label><input type="radio" name="category" value="10"><span data-name="category" data-value="10" data-hover="製造一般">製造</span></label></li>
					<li><label><input type="radio" name="category" value="11"><span data-name="category" data-value="11" data-hover="農林・水産">農水</span></label></li>
					<li><label><input type="radio" name="category" value="12"><span data-name="category" data-value="12" data-hover="天然資源">資源</span></label></li>
					<li><label><input type="radio" name="category" value="13"><span data-name="category" data-value="13" data-hover="電力&lt;br&gt;ガス・水道">公益</span></label></li>
					<li><label><input type="radio" name="category" value="14"><span data-name="category" data-value="14" data-hover="金融・保険">金融</span></label></li>
					<li><label><input type="radio" name="category" value="15"><span data-name="category" data-value="15" data-hover="商業&lt;br&gt;サービス">商業</span></label></li>
					<li><label><input type="radio" name="category" value="16"><span data-name="category" data-value="16" data-hover="建設&lt;br&gt;不動産">建設</span></label></li>
					<li><label><input type="radio" name="category" value="17"><span data-name="category" data-value="17" data-hover="運輸・倉庫">運輸</span></label></li>
					<li><label><input type="radio" name="category" value="18"><span data-name="category" data-value="18" data-hover="観光・娯楽">観光</span></label></li>
					<li><label><input type="radio" name="category" value="19"><span data-name="category" data-value="19" data-hover="マスコミ&lt;br&gt;出版・広告">媒体</span></label></li>
					<li><label><input type="radio" name="category" value="20"><span data-name="category" data-value="20" data-hover="社会・事件">社会</span></label></li>
					<li><label><input type="radio" name="category" value="21"><span data-name="category" data-value="21" data-hover="雇用・労務">労働</span></label></li>
					<li><label><input type="radio" name="category" value="22"><span data-name="category" data-value="22" data-hover="政治">政治</span></label></li>
			</ul>
			<div class="buttons clearfix">
                <div style="margin-left: 180px;" class="button--submit"><a href="" class="imagereplace">表示</a></div>
			</div>
		</div>
	</div>
</div>

			
			<div class="related-link">
				<ul class="clearfix">
					<li><a href="http://www.nna.jp/"><img src="/common/images/footer_related_link_01.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://databank.nna.jp/"><img src="/common/images/footer_related_link_02.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://www.nna.jp/club_contents/"><img src="/common/images/footer_related_link_03.png" width="232" height="50" alt=""></a></li>
					<li><a href="http://www.nna.jp/corp_contents/"><img src="/common/images/footer_related_link_05.png" width="232" height="50" alt=""></a></li>
				</ul>
			</div>
			<div class="site-nav clearfix">
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/europe_contents/special/">特集・連載</a></li>
							<!-- li><a href="/europe_contents/topics/">トピックス</a></li -->
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="/europe_contents/corp/">コーポレート</a></li>
							<li><a href="/europe_contents/corp/privacy/">プライバシーポリシー</a></li>
							<li><a href="/europe_contents/corp/copyright/">著作権について</a></li>
							<li><a href="/europe_contents/corp/company/about/">会社概要</a></li>
							<li><a href="/europe_contents/corp/employment/">採用情報</a></li>
							<li><a href="/europe_contents/corp/osirase/">お知らせ</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<li><a href="http://www.nna.jp/corp_contents/book/">出版物</a></li>
							<li class="nolink">
								<p class="mb06">便利ツール</p>
								<ul>
									<li><a href="http://www.nna.jp/corp_contents/cal/">NNA World Calender</a></li>
								</ul>
							</li>
							<li><a href="/europe_contents/corp/mailmagazine/">NNA EUROPEメールマガジン</a></li>
						</ul>
					</div>
				</div>
				<div class="site-nav__list">
					<div class="site-nav__list__inner">
						<ul>
							<!-- <li><a href="http://www.kyodonews.jp/company/group.html" target="_blank">共同通信グループ</a></li> -->
							<li><a href="/inquiry/">お問い合わせ</a></li>
							<li><a href="/europe_contents/corp/service/">サービス案内</a></li>
							
								<li><a href="/europe_contents/help/">ヘルプ</a></li>
							
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="page-top"><a href="#nna-header" class="imagereplace">ページの先頭へ戻る</a></div>
	</div>
	<div id="footer-bottom">
		<div id="footer-bottom__inner">
			<div class="copyright">
				<p><img src="/common/images/footer_logo.png" width="195" height="40" alt="">Copyright (c) 1997- NNA All rights reserved.</p>
			</div>
		</div>
	</div>
</div>
<!--   ///////// FOOTER END ///////////  -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61326161-2', 'auto');
  ga('send', 'pageview');

</script>

        <!-- footer end-->
        <!-- loginbox-->
            <div id="login-box" class="js-drawer is--close">
                <div class="login-box__button--toggle js-drawer-nav"><span class="imagereplace">各種ログイン</span></div>
                <div class="login-box__content">
                    <form action="/auth/login" id="loginform" method="post">
                        <input type="hidden" name="format" id="format" value="json" />
                        <div class="mb15">
                            <div class="errorfield">
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">USER ID</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="text" name="user_code" id="user_code" /></div>
                            </div>
                            <div class="grid login-box__grid--type01 mb05">
                                <div class="grid__col login-box__grid__col--type01"><label class="inline-block pt08">PASSWORD</label></div>
                                <div class="grid__col login-box__grid__col--type02"><input type="password" name="password" id="password" /></div>
                            </div>
                            <div class="persist"><label><input type="checkbox" name="save_logindata" id="save_logindata" value="1" /><span>USER IDとPASSWORDを保持</span></label></div>
                            <input type="hidden" name="request_url" id="request_url" value="/articles/show/1567892" />
                        </div>
                        <div class="login-box__login-site mb20">
                            <div class="box--type01 mb08 pt08 pl10 pb08 pr10">
                                <div><span class="fwb">NNA POWER</span></div>
                                <label class="mr20"><input type="radio" name="login_type" value="asia" ><span class="fwb">ASIA地域</span></label>
                                <label><input type="radio" name="login_type" value="europe" checked><span class="fwb">EUROPE地域</span></label> </div>
                            <div class="box--type01 mb05 pt08 pl10 pb08 pr10"><label><input type="radio" name="login_type" value="databank" ><span class="fwb">NNAアジアビジネスデータバンク</span></label></div>
                            <div class="mb10 pt05 pl10 pb10 pr10"><label><input type="radio" name="login_type" value="club" >NNA倶楽部会員ページ</label></div>
                        </div>
                        <div class="mb15"><a id="loginbutton"><img src="/common/images/button_login.png" width="310" height="45" alt=""></a></div>
                        <div class="remember-password fright">
                            <p><a href="/inquiry">USER ID をお持ちでない方</a></p>
                            <p><a href="/lite/password_forget">PASSWORDを忘れた方</a></p>
                            <p><a href="/corp_contents/agreement/">有料サービス利用契約約款</a></p>
                            <p><a href="/club_contents/agreement/">NNA倶楽部会員規約</a></p>
                        </div>
                    </form>
                </div>
            </div>
        <!-- loginbox end-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-85911226-1', 'auto', {'name': 'newTracker'});
var dimensionValue = '無料公開記事';
ga('newTracker.set', 'dimension2', dimensionValue);
ga('newTracker.send', 'pageview');
</script>

    </body>
</html>
